Pulsa aquí para quitar la publicidad.

PROBLEMA Problema con google play

Tema en 'Procesador Mediatek' iniciado por Revansix, 18 Jul 2014.

  1. Revansix

    Revansix Simdualero de Bronce

      8
      1
      16 Mar 2014
      Buenas nos si esto va aquí pero no he encontrado subforo del terminal, el caso el que me instale una ROM lewa OS 5 y desde el app store que este tiene me baje el G play, acabado de instalarlo me empeze a bajar aplicaciones y la 1° se quedo en un 90% sin saber por que probé a forzar el cierre de la Playstore luego lo volví a abrir y para mi sorpresa la aplicación se estaba instalando y así con todas las aplicaciones, he buscado en internet sobre el asunto y no me encontrado solución si alguno sabe como solucionarlo que me lo diga por favor. Un saludo



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • yoigo6523

      yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      10.548
      24.598
      15 Oct 2013
      En un pequeño pais
      en primer lugar este tema no va aqui..en segundo lugar no dices que movil tienes... como quieres que te ayudemos si no pones esa informacion? @Revansix@Revansix
       
      • Me Gusta Me Gusta x 1
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.