Pulsa aquí para quitar la publicidad.

SOLUCIONADO Problema con la carga estando el móvil apagado

Tema en 'Lenovo A8-A806 MTK6592' iniciado por Loggeador, 1 Abr 2015.

  1. Loggeador

    Loggeador Simdualero de Bronce

      19
      1
      20 Mar 2015
      Cicely
      PROBLEMA: Carga con el móvil apagado. Lo que me pasa es:



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      - Apago el móvil.
      - Lo conecto al cargador.
      - Automáticamente se enciende solo, pero tras aparecer la pantalla del logo (Lenovo - Moviles dual sim) el móvil se reinicia, entrando así en un bucle infinito.

      SOLUCIÓN:
      Por lo visto algunos transformadores/cables de alimentación mandan también una señal. Por lo tanto algunos sirven y otros no (aun teniendo los mismos valores de tensión y corriente). Así que la solución es utilizar el original, o alguno que se sepa que envía esa señal (me imagino que casi todos los 'modernos').
       
      Última edición: 6 Abr 2015
    • xarlio

      xarlio Simdualero de Bronce

        42
        6
        26 Dic 2014
        Siempre cargo el móvil apagado y no me pasa esto. Actualmente también utilizo la 1447, con las otras tampoco me pasaba.
        Saludos
         
      • Loggeador

        Loggeador Simdualero de Bronce

          19
          1
          20 Mar 2015
          Cicely
          ¿Podría ser por el cargador? Uso uno marca HP de las mismas características que el original (5v 1A).
          El original es que me llegó sin adaptador.

          Editado: Es el cargador. He hecho varias pruebas, con cables y cargadores... y sorpresa... cuando lo pruebo con el usb del PC se soluciona el problema! Y con el cargador de un Samsung Galaxy mini (0.7A) también. P**** nuevas tecnologías :smile: Me imagino que estará relacionado con si el cargador manda "también datos" o no. A lo mejor el de HP por ser de un móvil antiguo no "envía datos", solo alimentación. Algo así como lo que me pasaba con el cable del Xperia.

          En cuanto pueda probaré con el cargador original, y si funciona, que seguramente funcionará, cambiaré el post a solucionado.
           
          Última edición: 2 Abr 2015
        • Loggeador

          Loggeador Simdualero de Bronce

            19
            1
            20 Mar 2015
            Cicely
            Comprobado. Con el puerto USB del PC, con el cargador del Samsung Galaxy Mini y con el original de Lenovo funciona. Así que me imagino que todos los cargadores modernos "mandan alguna señal" que los más antiguos no mandan. Editado el primer mensaje y cambiado el título a SOLUCIONADO. Si hay que cerrar el tema y tal, por mí ya está cerrado.
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.