Pulsa aquí para quitar la publicidad.

Problema con la cobertura THL T200

Tema en 'THL T200 MTK6592' iniciado por escalibur69, 21 Abr 2016.

  1. escalibur69

    escalibur69 Simdualero Junior

      4
      0
      14 Mar 2016
      Hola a todos,espero que alguien me pueda dar solucion a mi problema,tengo un THL t200,le cambie la pantalla y ahora no me coje cobertura ,se queda buscando y no hay manera,lo e montado todo aparentemente bien,lo e revisado otra vez mas por si habia algun cable mal conectado o algo pero nada,parece algun tipo de problema de sofware pero e instalado otra rom y sigue igual,alguien me puede ayudar?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Dr_Rock

      Dr_Rock HxC Sound Moderador

      • MDS Team
      7.562
      9.689
      30 Oct 2013
      Bogotá, Colombia
      Revisa que no hayas perdido los IMEI.

      Saludos!
       
    • escalibur69

      escalibur69 Simdualero Junior

        4
        0
        14 Mar 2016
        Y como se mira eso? Marcando *#06# salen los números de imei
        --- Comentario doble fusionado, 14 May 2016 ---
        Y como puedo mirar eso? Y sobre todo como solucionarlo? Cuando marco *#06# salen correctamente los imei
         
      • Dr_Rock

        Dr_Rock HxC Sound Moderador

        • MDS Team
        7.562
        9.689
        30 Oct 2013
        Bogotá, Colombia
      • escalibur69

        escalibur69 Simdualero Junior

          4
          0
          14 Mar 2016
          Gracias por tu respuesta,e instalado varias roms oficiales y varias roms no oficiales y sigue igual,alguien sabría decirme cual podría ser el problema de mi dispositivo?,lo e vuelto a desmontar y parece q esta todo correcto,sabríais decirme donde tiene la antena de la cobertura este teléfono?
           
        • escalibur69

          escalibur69 Simdualero Junior

            4
            0
            14 Mar 2016
            Gracias por tu respuesta,e instalado varias roms oficiales y varias roms no oficiales y sigue igual,alguien sabría decirme cual podría ser el problema de mi dispositivo?,lo e vuelto a desmontar y parece q esta todo correcto,sabríais decirme donde tiene la antena de la cobertura este teléfono?
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.