Pulsa aquí para quitar la publicidad.

Problema con la última actualización OTA y mi 3g

Tema en 'THL 5000 MTK6592' iniciado por JoluR, 8 Feb 2015.

  1. JoluR

    JoluR Simdualero de Bronce

      6
      0
      2 May 2011
      Hola, con la ultima actualización vía FOTA , mi conexión 3g -850 mhz- dejó de funcionar. A alguien más le ha pasado?. Agradecería me pudiesen ayudar para ver que puedo hacer para que se reestablezca.

      Gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • darwin2121

      darwin2121 Simdualero de Plata

        75
        2
        8 Nov 2014
        Lo formateaste ?
         
      • Dr_Rock

        Dr_Rock HxC Sound Moderador

        • MDS Team
        7.547
        9.684
        30 Oct 2013
        Bogotá, Colombia
        Revisaste que no hayas perdido los IMEI?
        Tienes correctamente puestos los APN de tu operador?

        Saludos!
         
        • Me Gusta Me Gusta x 1
        • minimorcy

          minimorcy Simdualero Junior

            A mi me pasó que perdí la cobertura, no me la pillaba ni pa' tras y obviamente el 3G tampoco. Decidí hacerle un hard-reset para limpiar de basura también la SD y listo. Acto seguido instale root y recovery, y vuelta a las andadas.
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.