Pulsa aquí para quitar la publicidad.

PROBLEMA Problema con las alarmas

Tema en 'Zopo ZP998 MTK6592' iniciado por ccaballo, 10 Jul 2014.

  1. ccaballo

    ccaballo Simdualero de Bronce

      Buenos dias compañeros.

      Ultimamente estoy sufriendo problemas con la alarma del movil, pues de buenas a primeras ya no me funciona. Suelo utilizar el movil com despertador, y si no recuerdo mal, a partir de la ultima actualizacion via OTA ya funciona bien la alarma. Lo curioso es que si la activo a una hora, el mismo dia que la activo funciona, pero al dia siguiente ya no. He probado a eliminar todas las alarmas que tenia puestas y meterlas de nuevo pero nada, funciona unicamente ese mismo dia.

      Que yo recuerde, no he instalado nada que pueda afectar a su funcionamiento y tampoco he tocado nada de su configuracion



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Ahora mismo estoy usando el Timely y va de lujo, pero me resulta muy extraño que de pronto la propia alarma del movil haya dejado de ir bien. A alguien mas le ha pasado?

      Salu2
       
    • jaucar

      jaucar Simdualero de Platino

      • Veteran@
      565
      74
      13 Sep 2012
      A mi no me pasa.
      ¿Has mirado la opcion que tiene para seleccionar los dias de la semana en que quieres que suene?

      Saludos.
      Jaucar.
       
    • ccaballo

      ccaballo Simdualero de Bronce

        Muy buenas.

        Si, he mirado todo eso y no es nada mal configurado, es mas, El Timely funciona perfectamente (aunque las alarmas suenan un poco bajo la verdad). No se si alguna aplicacion externa me esta fastidiando el tema, pero no recuerdo haber instalado nada desde la ultima OTA

        Salu2
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.