Pulsa aquí para quitar la publicidad.

Problema con PhotoSphere

Tema en 'ZTE v987 MTK6589' iniciado por ipalomo, 30 Ago 2013.

Tags:
  1. ipalomo

    ipalomo Simdualero de Bronce

      13
      0
      8 Jul 2013
      hoy he intentado pobrar la opcion de hacer fotos en 360 grados que ofrece la camara por defecto que viene con la rom v3 de Bruno y no se si es por que soy tonto o algo pero no consigo que funcione correctamente. la primera foto la saca una vez que el punto azul se centra en el objetivo, pero cuando desplazo el movil hacia los lados para sacar la siguiente no funciona. si algun alma caritativa sabe que estoy haciendo mal se lo agradeceria mucho, gracias!



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • drasmol

      drasmol Simdualero de Plata

        62
        0
        18 Jun 2013
        yo te cuento lo que pasaba con mi camara de fotos antigua, solo salia bien si giraba la camara sobre su eje... no sobre el del fotografo, no se si me explico... de todas maneras no se como funcionara en este movil
         
      • ipalomo

        ipalomo Simdualero de Bronce

          13
          0
          8 Jul 2013
          te entiendo porque es justo lo que me pasa, solo saca si giro el movil sobre si mismo, no si lo giro a mi alrededor.
           
        • drasmol

          drasmol Simdualero de Plata

            62
            0
            18 Jun 2013
            pues esa es la solución, en mi cámara no tenia solución, en el móvil ni idea...
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.