Pulsa aquí para quitar la publicidad.

PROBLEMA Problema con redes 3G/4G y wifi

Tema en 'ROMs Elephone P7000 MTK6752' iniciado por Zipel2099, 21 Dic 2015.

  1. Zipel2099

    Zipel2099 Simdualero de Oro

      103
      17
      1 Jun 2015
      Me esta pasando una cosa superestraña con el p7000, por lo que estoy deduciendo, el movil funciona perfectamente con red 2G y Wifi activo, pero en el momento de intentar que coja una red 4G o 3G con el wifi activo, coje la red, pero no es real, el telefono aparece como apagado.

      Le he dado mil vueltas a todo, he reinstalado con flashtool, he cambiado la ranura de la sim..y nada...sigo con el mismo problema, hasta he revisado las redes desde el MTK engenier, pero lo veo todo bien, ayudadme porfavor, gracias.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • javig79

      javig79 Simdualero de Platino

        346
        53
        7 Nov 2013
        Alcobendas
        Hola has probado con otra tarjeta sim??
         
      • Zipel2099

        Zipel2099 Simdualero de Oro

          103
          17
          1 Jun 2015
          Claro, tampoco funciona

          Enviado desde mi m2 note mediante Tapatalk
           
        • canuto

          canuto Simdualero de Plata

            69
            8
            17 Jul 2015
            Cordoba
            Has mirado que tengas los imei que trae el móvil
             
            • Me Gusta Me Gusta x 1
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.