Pulsa aquí para quitar la publicidad.

Problema con reinicios

Tema en 'Zopo ZP300 MT6575' iniciado por javihn, 14 Dic 2012.

  1. javihn

    javihn Simdualero Junior

      3
      0
      14 Dic 2012
      Buenos dias a todos,
      A ver si me podéis echar una mano. Desde hace una semana tengo el modelo zp300, le actualice con la última versión de rom que aparecía en la página oficial de Zopo (20120807), pero no he conseguido arreglar el problema, a lo largo del día se reincia el móvil en varias ocasiones(de cinco a siete veces).
      ¿Es un posible problema con la rom?.
      He oido que hay roms en foros rusos, ¿merece la pena y podría solucionar el problema?
      Lo que más me mosquea es que en foros no he visto muchas quejas de reincios así de este modelo, espero que no sea el móvil que esté mal y tenga que devolverlo.
      Muchas gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • valerio

      valerio Simdualero Junior

        1
        0
        3 Mar 2013
        Hola, a mi también se me reinicia mi zp300 una pila de veces. Le di a restaurar valores de fabrica (todo en chino, perdí imeis, etc..) a ver si así lo resolvía, pero nada se sigue reiniciando muchas veces. He pensado intentar con rom de foros rusos pero me da miedo un posible brick. ¿Os ha pasado a alguno más? ¿Aguien recomienda algo?

        Gracias, saludos.
         
      • braspit

        braspit Simdualero de Oro

          213
          49
          3 Ago 2012
          Yo tengo la que venía con el móvil y nunca se ha reiniciado. Dicha versión es la 2012 07 08.

          Saludos
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.