Pulsa aquí para quitar la publicidad.

problema con wifi

Tema en 'THL W8 y W8+ MTK6589' iniciado por Eduardo Patiño, 6 May 2013.

Tags:
  1. Eduardo Patiño

    Eduardo Patiño Simdualero de Bronce

      Buen día, quisiera hacerles una consulta, tal vez ya les ha pasado a alguno y saben como resolverlo, en el telefono me aparece el wifi con señal excelente, pero al momento de abrir youtube, playstore o el navegador no sirve, no lo carga, en cambio mis correos los recibe y los puede visualizar sin problema, ¿le ha pasado a alguien? ¿alguien sabe como se podría solucionar? lo acabo de recibir, así que no le he movido nada, saludos



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • jimymoto

      jimymoto Simdualero de Diamante

        7.931
        32
        7 Nov 2012
        navarra
        Las rayitas están en gris o en azul... Si están en gris te falta la sincronización con google y por eso esas cosas no funcionan

        Enviado desde mi x310e
         
      • Eduardo Patiño

        Eduardo Patiño Simdualero de Bronce

          Están en azul pero entre ellas hay unas flechas que parpadean y otra cosa que se me pasó decir es que por ejemplo si entra al playstore y no carga imagenes y al buscar por ejemplo "Facebook" lo hace y me lleva a la pagina, con descripción pero igual sin imagenes y al momento de dar descargar, no hace nada, saludos y muchas gracias
           
        • jimymoto

          jimymoto Simdualero de Diamante

            7.931
            32
            7 Nov 2012
            navarra
            Como no sea que no tienes buena calidad de señal...igual deberías de cambiar en el módem el canal

            Enviado desde mi x310e
             
          • Eduardo Patiño

            Eduardo Patiño Simdualero de Bronce

              Muchas gracias por la ayuda, pues tengo muy buena señal, así que no creo que ese sea el problema, lo de cambiar el canal, se hace desde el teléfono?
               
            • jimymoto

              jimymoto Simdualero de Diamante

                7.931
                32
                7 Nov 2012
                navarra
                Desde el módem de casa el que emite la señal wifi
                 
              • Eduardo Patiño

                Eduardo Patiño Simdualero de Bronce

                  muchas gracias, ya lo intenté y bueno no hay manera, intentaré actualizando con alguna de las modrom del foro esperando que sea problema de software, saludos
                   
                • Eduardo Patiño

                  Eduardo Patiño Simdualero de Bronce

                    lo actualice y no encuentro la solución, actualicé a la versión de duckke (disculpa si lo escribí mal) y me sirve Facebook, maps y el correo, pero ni el buscador, ni youtube ni la playstore cargan adecuadamente, ¿a nadie le pasa? se me hace muy inusual, saludos
                     
                  • malborofum

                    malborofum Simdualero de Bronce

                      26
                      4
                      10 Ene 2013
                      Comprueba que la zona horaria sea la de donde estas situado y que la hora y fecha esten bien puestas, ya que sino posiblemente no te entre al playstore.
                       
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.