Pulsa aquí para quitar la publicidad.

Problema de arranque

Tema en 'Zopo ZP200 MT6575' iniciado por Katiusko, 22 Oct 2012.

  1. Katiusko

    Katiusko Simdualero de Bronce

      14
      0
      26 Sep 2012
      Hola,

      Hoy he apagado el movil, y al arrancarlo de nuevo, se queda "pillado" en el boot de carga.

      Aparece el muñeco de android dando vueltas como siempre, pero no carga la pantalla de inicio.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      ¿Alguna ayuda por favor?
       
    • gustavo_v

      gustavo_v Simdualero de Bronce

        40
        0
        31 May 2010
        Buenos Aires
        Hola, parece que no has leido otros threads donde se habla largo sobre este tema.
        Es facil poner cada cual su problema, pero seria bastante desorganizado.
        Por favor lee aqui donde mediante recovery se actualiza el play store, o aqui donde directamente hay una rom rusa traducida que va muy bien (pero se pierde todo)
         
      • Katiusko

        Katiusko Simdualero de Bronce

          14
          0
          26 Sep 2012
          Tienes razon.... soy un poco torpe, buscando en el foro.
          He siguido tu enlace y ya lo he desbloqueado con la ROM rusa.
          A ver que tal "chuta"...
          Gracias por la ayuda.
           
        • dosri

          dosri Simdualero de Diamante

          • Veteran@
          1.677
          11
          11 Oct 2010
          Oviedo
          @KatiuskoKatiusko esto te pasa por no leer las normas, te pongo un ejemplo y no quiero que lo tomes como una reprimenda, imagínate que eres un usuario que colabora en el foro y que tienes que leer todas las preguntas que los cientos de usuarios hacen y que además muchas de esas preguntas coinciden, literalmente te vuelves loco, y también te puedo plantear lo mismo desde el otro lado, si tienes un problema y quieres buscar una solución ¿como lo encuentras mas fácil, si hay 5 hilos o 250? Hay ocasiones en que el buscador del foro también ayuda mucho.
           
          Última edición por un moderador: 28 Sep 2013
        • Katiusko

          Katiusko Simdualero de Bronce

            14
            0
            26 Sep 2012
            Lo siento. Son los nervios por intentar solucionar lo antes posible el problema.

            Tomo nota para la proxima vez y os doy la enhorabuena por el curro que os pegais para tratar de ayudarnos a todos.

            Gracias de nuevo.
             
          • dosri

            dosri Simdualero de Diamante

            • Veteran@
            1.677
            11
            11 Oct 2010
            Oviedo
            No pasa nada, todos nos vemos superados alguna vez por un problema y es angustioso no ver la solución, pero como ves tu problema ya estaba comentado, ¿ya lo has solucionado?
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.