Pulsa aquí para quitar la publicidad.

Problema I9300 MTK6577 S3

Tema en 'Móviles Chinos sin Android' iniciado por ChuyOsuna, 25 Ene 2013.

  1. ChuyOsuna

    ChuyOsuna Simdualero Junior

      1
      0
      25 Ene 2013
      Hola amigos
      Disculpen soy de México, tengo una problema con este celular chino, todo funciona perfecto, el problema es cuando le inserto la SIM si me la reconoce, por el telefono me arroja los datos, por ejemplo de que compañia es y me arrastra los contactos, pero el problema es que no puedo hacer ni recibir llamadas ni enviar mensajes, cuando intento llamas me dice "Red no disponible: Error", y me sale no conectado, no se que hacer para que me detecte la SIM a la perfección es dual SIM, pero con ninguna compañia me quiere funcionar (Telcel y Movistar).
      Ojala me puedan ayudar, muchas gracias.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Saludos
       
    • claudiomet

      claudiomet Simdualero Junior

        3
        0
        6 Feb 2013
        Estimado

        Tengo exactamente el mismo problema, pero tengo una sospecha que estoy esperando confirmar.
        He abierto el teléfono (un clon exacto del S3) y al parecer viene sin antena, que es el cable coaxial que va de arriba a abajo por dentro, por un extremo del teléfono
        Es por ahora una suposición ya que no tengo otro teléfono para ver, pero he visto varias imágenes de la placa en la red y ese cable no está dentro de mi teléfono.
        Saludos !
         
      • ipro bilbao

        ipro bilbao Simdualero Junior

          1
          0
          24 Nov 2012
          Hola, a mi me pasó lo mismo, prueba a cambiar la SIM a la otra ranura y a mi se me soluciono el problema. SUERTE y un saludo a tod@s.
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.