Pulsa aquí para quitar la publicidad.

Problema imei

Tema en 'Lenovo A8-A806 MTK6592' iniciado por bryzer84, 9 Sep 2015.

  1. bryzer84

    bryzer84 Simdualero de Bronce

      8
      0
      4 Dic 2014
      Buenos día s, empezaré desde el principio.

      Me cargue el teléfono, reinstale por flashtools. Perdí imei. Oyente recuperarlo por mobileuncle ( todo bien pero no lo guardaba). Intente/



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Enviado desde mi Lenovo A806 mediante Tapatalk
       
    • bryzer84

      bryzer84 Simdualero de Bronce

        8
        0
        4 Dic 2014


        Enviado desde mi Lenovo A806 mediante Tapatalk
         
      • Frankvirogo

        Frankvirogo Cogito, ergo sum VIP+

        • NAT
        • Veteran@
        3.653
        3.692
        10 May 2015
        Venezuela
      • bryzer84

        bryzer84 Simdualero de Bronce

          8
          0
          4 Dic 2014
          Ese es el que seguí pero no me acepta el imei original del teléfono.

          Enviado desde mi Lenovo A806 mediante Tapatalk
           
        • JuanJTP

          JuanJTP Registrado

          • Cocinero Android
          31.583
          61.285
          2 Mar 2014
          Por que seguro que no tienes banda base. En ajustes mita si pone "unknow base band*'

          Sonríe, estas vivo
           
        • bryzer84

          bryzer84 Simdualero de Bronce

            8
            0
            4 Dic 2014
            Si si. Lo tengo todo bien pero si al crear el archivo de imei pongo el número original no va. Poniendo el de otro teléfono sin problema.

            Enviado desde mi Lenovo A806 mediante Tapatalk
             
          • piturki

            piturki Simdualero de Platino

            • Veteran@
            682
            487
            20 Nov 2014
            barbate,cadiz
            a ver si sacas algo de aqui @bryzer84
             
          • sajj04

            sajj04 Simdualero de Bronce

              16
              2
              6 May 2013
              Hola Xancin, me paso lo mismo con mi Lenovo y no me toma el IMEI generado, en ajustes tengo "unknow base band". Me dirías por favor que debo hacer en ese caso. Gracias
               
            • Frankvirogo

              Frankvirogo Cogito, ergo sum VIP+

              • NAT
              • Veteran@
              3.653
              3.692
              10 May 2015
              Venezuela
              No tienes banda base, estás seguro que es el A806 y no el A808t? , revisa bien debajo de la bateria a ver. A algunos les ha pasado y resulta que era este ultimo telefono.
               
            • sajj04

              sajj04 Simdualero de Bronce

                16
                2
                6 May 2013
                Si, seguro que es el A806. Lo había rooteado para cambiar las bandas y poder usarlo con mi compañía (Movistar) aquí en Argentina, y en el proceso se borro el IMEI :( cuando ingreso en Modo Engineer con MobileuncleTools para cambiar las bandas me dice "Query Current Mode Failed" y con el *#06# en vez de darme el IMEI me dice "No Valido"
                 
              • Frankvirogo

                Frankvirogo Cogito, ergo sum VIP+

                • NAT
                • Veteran@
                3.653
                3.692
                10 May 2015
                Venezuela
                Ya probaste los metodos de esta página?: http://www.movilesdualsim.com/tema/recuperar-el-imei-sin-copia-de-seguridad-previa.90245/
                 
              • sajj04

                sajj04 Simdualero de Bronce

                  16
                  2
                  6 May 2013
                  • Me Gusta Me Gusta x 1
                  Verificación:
                  Borrador guardado Borrador eliminado

                  Compartir esta página

                  Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.