Pulsa aquí para quitar la publicidad.

PROBLEMA Problema No Carga con el movil Encendido (Solucionado...de momento)

Tema en 'Elephone P6000/P6000 Pro MTK6732' iniciado por josemico, 12 Ago 2015.

  1. josemico

    josemico Simdualero de Plata

      He leído todos los mensajes, mas o menos y no se menciona el problema que me afecta desde hace unos días.

      El teléfono viene de fabrica, sin tocar nada, desde hace unos pocos dias cuando lo pongo a cargar con el teléfono encendido no carga nada pero si lo apago empieza a cargar normalmente. Lo he probado con diferentes cables y cargadores siendo el resultado el mismo. Tampoco lo hace a través del cable usb conectado al ordenador, pero el principal problema es que el ordenador no me lo detecta con lo que no puedo pasar archivos ni nada del móvil al PC. Cuando lo apago lo carga igual que ocurre con el cargador.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      ¿A alguno os pasa esto? ¿A que puede ser debido?.

      Un saludo y gracias :up:
       
    • josemico

      josemico Simdualero de Plata

        Bueno pues podríamos decir que como vino se fue, el problema. La verdad es que aunque SI cargaba apagado, la batería se descargaba con mucha rapidez, vamos que no llegaba apenas al día de uso, después de una carga, al encenderlo empezó a reiniciarse sin parar, le quite la batería lo encendí y a partir de ese momento me vuelve a cargar con normalidad y lo mas importante la duración de la batería llega a unos dos días, misterios de la tecnología, digo yo. Así que de momento [​IMG] vuelvo a estar feliz.

        PD: quiero agradecer la respuesta rápida a la duda planteada en la tienda donde lo compre, Alegrecompra, me sugirieron que le hiciera un reset de fábrica y me preguntaron diversas cuestiones...al final, de momento, no ha hecho falta.

        Un saludo
         
      • Dr_Rock

        Dr_Rock HxC Sound Moderador

        • MDS Team
        7.545
        9.677
        30 Oct 2013
        Bogotá, Colombia
        Hola @josemico@josemico ten en cuenta que ese problema se presenta en varios modelos de la marca y aparentemente no una solución especifica, como en tu caso.
        Por lo menos ya sabes que si carga estando apagado.

        Saludos!
         
      • josemico

        josemico Simdualero de Plata

          @Dr_Rock No si ahora el teléfono carga encendido y me funciona a la perfección, después de los reinicios, lo q se puede deducir q es un problema de software, supongo.
          Un saludo
           
          Última edición: 25 Ago 2015
          • Me Gusta Me Gusta x 1
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.