Pulsa aquí para quitar la publicidad.

problema pepephone y i9300 chino

Tema en 'Noticias' iniciado por selaf00, 7 Dic 2012.

  1. selaf00

    selaf00 Simdualero de Oro

      214
      6
      17 Nov 2012
      la cuestion es que esta configurado por todos los costado , puedo llamar pero no navegar.
      enviado desde mi area de clientes una configuracion por sms , hecho por mi mismo tambien configuracion.
      puedo llamar y recibir llamadas pero internet nada de nada.
      itinerancia de datos activada , APN configurado etc...

      en pepephone me aseguran que la tarifa habla y navega esta activada.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • dosri

      dosri Simdualero de Diamante

      • Veteran@
      1.677
      11
      11 Oct 2010
      Oviedo
      ¿@selaf00 podrías ponernos como tienes configurados los datos de APN para echarles una ojeada?
       
    • tomy00

      tomy00 Simdualero de Oro

        154
        0
        14 Mar 2011
        Tendrás el apn mal

        Enviado desde mi GT-P6800 usando Tapatalk 2
         
      • selaf00

        selaf00 Simdualero de Oro

          214
          6
          17 Nov 2012
          he restaurado de fabrica el terminal , he vuelto a configurar el APN y ya esta solucionado.
          gracias por el interes.
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.