Pulsa aquí para quitar la publicidad.

problema por favor necesito ayuda

Tema en 'Zopo C2, ZP980 y Platinum MTK6589T' iniciado por edgaremm, 23 Feb 2014.

  1. edgaremm

    edgaremm Simdualero Junior

      3
      0
      23 Feb 2014
      Hola amigos tengo un zp980 y lo hize root y tengo un problema me cambie el tipo de letra y al reiniciarse no me arranca se me queda en la introducción de Zopo por favor Ayudarme a solocionarlo Thanks un saludo.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • ciego1978

      ciego1978 Simdualero de Oro

        191
        13
        19 Jul 2013
        Castellon
        Tendrás que volver a flashear la rom original con el SPFlashTool.
         
      • edgaremm

        edgaremm Simdualero Junior

          3
          0
          23 Feb 2014
          Muchas gracias, es muy complicado? Es que no me inicia y no me lo reconoce el pc, o como se flasea la rom?
          Un saludo
           
        • ciego1978

          ciego1978 Simdualero de Oro

            191
            13
            19 Jul 2013
            Castellon
            No es muy complicado. Si no te lo reconoce el pc tendrás que instalar primero los drivers. Los tutoriales para hacerlo y los archivos necesarios los encontraras en el fondo. Leelos bien y paciencia que muchas veces no sale a la primera.

            Sent from my RM-941_eu_spain_218 using Tapatalk
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.