Pulsa aquí para quitar la publicidad.

Problema SIM 1 (Hero H2000)

Tema en 'Procesador Mediatek' iniciado por blindweed, 29 Jul 2011.

  1. blindweed

    blindweed Simdualero Junior

      3
      0
      29 Jul 2011
      Hola, les comento que hace aproximadamente un mes atrás, me llego mi Hero H2000. En un principio solo tenía una sola SIM CARD (ENTEL CHILE) la cual he utilizado toda mi vida, la puse en la SIM 2 y funcioná perfecto. Hace unos días atrás decidí comprar una SIM CARD (MOVISTAR -CHILE). La puse en el SIM 1 y no me reconoce el chip. Al poner la SIM CARD (ENTEL) en el SIM 1 tampoco lo reconoce, pero si el nuevo chip en el SIM 2 :S .. es algo muy extraño, estuve leyendo que puede ser problema de IMEI pero al colocar *#06# sale el mismo numero IMEI que se encuentra detrás de la batería. Y lo más extraño es que probé el CHIP de mi hermana en el SIM 1 y lo reconoce lo más bien..



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      En verdad ya no sé que hacer.. además no tengo el cable flash para poder cambiar el IMEI..
      Espero que me puedan solucionar el problema...

      Saludos, Gracias de ante mano!
       
    • burbman89

      burbman89 Simdualero de Bronce

        13
        2
        10 Ago 2011
        Estoy igual. Si se sabe algo del tema que ayude que no reconoce la sim....:oh noes:
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.