Pulsa aquí para quitar la publicidad.

PROBLEMA Problema thl t200 se calienta

Tema en 'THL T200 MTK6592' iniciado por albertobcn86, 26 May 2014.

  1. albertobcn86

    albertobcn86 Simdualero de Bronce

      12
      1
      6 Mar 2014
      Muy buenas tengo un problema con mi THL t200 tiene 3 semanas y casi siempre cuando llevo 10 mins con el se me reinicia y le cuesta un montón arrancar,se pone en el logo y se apaga otra vez,así un par de veces y luego ya puedo arrancarlo otra vez,me baje el antutu y hay una opción que te indica como van trabajando los núcleos,y hay veces que se enchufan los 8 núcleos a máxima frecuencia entonces es cuando se me apaga,a alguien mas le ha pasado??hay alguna posible solucion???saludos!!



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Enviado desde mi T200 mediante Tapatalk
       
    • saycom

      saycom Simdualero de Plata

        60
        10
        10 Abr 2014
        Hola alberto 10m haciendo que?
        De todas maneras actualizalo 2.0.14.
         
      • albertobcn86

        albertobcn86 Simdualero de Bronce

          12
          1
          6 Mar 2014
          10mins,nada mirando tapatalk Facebook e instagram,tengo puesta la actualizacion de febrero,se que hay una de marzo pero como no me entero mucho no se si es la internacional

          Enviado desde mi T200 mediante Tapatalk
           
        • saycom

          saycom Simdualero de Plata

            60
            10
            10 Abr 2014
          • albertobcn86

            albertobcn86 Simdualero de Bronce

              12
              1
              6 Mar 2014
              Muchas gracias compañero!

              Enviado desde mi T200 mediante Tapatalk
               
            • guille9191

              guille9191 Simdualero de Diamante

              • MDS Team
              • Miembro de Honor
              • Veteran@
              8.914
              14.890
              8 Mar 2014
              De todas formas con versiones anteriores no pasaba eso de apagarse a los 10 minutos y no poder arrancarlo...haber normal no es...no seria mejor echar mano de garantía ?
               
            • saycom

              saycom Simdualero de Plata

                60
                10
                10 Abr 2014
                Nas hombre espero que te sirva, el bicho com la 2.0.14 funciona bien mas alguna otra modificacion (xpossed+gravity+viper4+ram manager+Camara Lenovo+etc) y ya funciona muy bien...
                Mirate bien el foro que hay muchas cosas para poder hacerle al bicho.
                 
              • albertobcn86

                albertobcn86 Simdualero de Bronce

                  12
                  1
                  6 Mar 2014

                  buenas otra vez!lo acabo de hacer y nada sigue con lo mismo, tendre que tirar de garantia para ver que le pasa...se ve que me ha tocado uno malo
                   
                • guille9191

                  guille9191 Simdualero de Diamante

                  • MDS Team
                  • Miembro de Honor
                  • Veteran@
                  8.914
                  14.890
                  8 Mar 2014
                  Si lo tienes en garantía es lo mejor en mi opinion, haber si te dan uno nuevo..que tengas suerte ya nos contaras...
                   
                • albertobcn86

                  albertobcn86 Simdualero de Bronce

                    12
                    1
                    6 Mar 2014
                    acabo de llamar a la tienda que lo compre en españa, y me han comentado que tengo que enviar un mail y me contestaran pero que tardan un mes en repararlo, les he comentado que me esta fallando desde primer dia, antes era ocasional pero es increible, y que quiero uno nuevo..a ver que me contestan...
                     
                  • guille9191

                    guille9191 Simdualero de Diamante

                    • MDS Team
                    • Miembro de Honor
                    • Veteran@
                    8.914
                    14.890
                    8 Mar 2014
                    Pues como todo en la vida...te tocara luchar aun teniendo la razon...haber si se portan
                     
                  • albertobcn86

                    albertobcn86 Simdualero de Bronce

                      12
                      1
                      6 Mar 2014
                      creo que esto va ir para lago, me han comentado que no lo cambian en prinpio y el plazo de entrega de la reparacion es de 45 dias.
                       
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.