Pulsa aquí para quitar la publicidad.

Problemas al encender

Tema en 'Lenovo A850 MTK6582M' iniciado por MARABA2005, 15 Dic 2013.

  1. MARABA2005

    MARABA2005 Simdualero de Oro

      123
      1
      16 Jul 2013
      El problema que me sucede con este móvil es que después de apagarlo e intentar encenderlo de nuevo pues no enciende, hay que intentarlo varias veces hasta que al final lo consigo. La verdad es que no tengo ni idea que le puede suceder, a ver si alguien me puede ayudar.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • olysno

      olysno Simdualero de Plata

        54
        4
        23 Nov 2013
        Cuando apagas el telefono se queda un tiempo con la pantalla apagada, parece que esta apagado pero no.
        Despues de que el telefono vibre, el telefono esta apagado.

        Si intentas arrancarle antes de vibrar, no hace nada pues esta apagandose.
        Cuando le intentas arrancar despues de que vibre, lo hace a la primera, al menos a mi.
         
      • MARABA2005

        MARABA2005 Simdualero de Oro

          123
          1
          16 Jul 2013
          Ya pero yo me refiero cuando a lo mejor se queda sin batería o lleva una noche entera apagado y por la mañana intento encenderlo.
           
        • Cancerbero13

          Cancerbero13 Libertad para todas las morcillas presas. Colaborador

            No dejes que se apague por estar la baterias vacia es lo peor que puedo hacerlo, lo mas dañino para una baterias de litio es baciarse totalmente.
             
          • MARABA2005

            MARABA2005 Simdualero de Oro

              123
              1
              16 Jul 2013
              Ok..eso intentaré, de todas maneras le he enviado un mensaje al vendedor a ver que dice.
               
            • Gabrielgarcia

              Gabrielgarcia Simdualero de Platino

                416
                53
                25 Jul 2013
                Malaga
                Es normal que si no tiene batería no se encienda, lo anormal seria que encendiera.
                Saludos.
                 
              • MARABA2005

                MARABA2005 Simdualero de Oro

                  123
                  1
                  16 Jul 2013
                  No me he debido expresar bien. No digo que sin batería no encienda, quiero decir con la mitad de la batería aproximadamente.
                   
                • Cancerbero13

                  Cancerbero13 Libertad para todas las morcillas presas. Colaborador

                    Pues eso ya es otro asunto, que haria yo, calibrar la baterya lo primero si continua un hard reset o un cambio de rom lo que mas te apetezca y por ultimo probar otra bateria.
                    Tambien puedes hacer uso de la garantia pero eso te garantiza mes y medio sin telefono como minimo.
                     
                  • arisma

                    arisma Simdualero de Platino

                    • Veteran@
                    952
                    156
                    26 Sep 2013
                    Si te pregunta, desactiva el arranque rápido y prueba.
                     
                  • Gabrielgarcia

                    Gabrielgarcia Simdualero de Platino

                      416
                      53
                      25 Jul 2013
                      Malaga
                      Pues eso lo cambia todo, ponte en contacto con tu vendedor, yo conseguí gratis mi segunda batería sin enviar nada, jj.
                      Saludos.
                       
                    • TorpedoJavi

                      TorpedoJavi Simdualero de Oro

                        181
                        22
                        1 Nov 2013
                        @MARABA2005MARABA2005 ¿te funcionó lo que te dijo @arismaarisma ?

                        Pulsa el botón de apagado del móvil.
                        Dale a apagar móvil.
                        Desactiva la casilla de apagado rápido.
                        Elige apagar.

                        No debería pasarte más. Si se te soluciona el problema es que tienes una ROM modificada. Instala una original con las flashtools si quieres usar la función de inicio rápido.
                         
                      • flufy_tendo

                        flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

                        • Cocinero Android
                        • Veteran@
                        12.903
                        7.303
                        25 Dic 2012
                        Galicia
                        Mismo caso y solucionado

                        Enviado desde mi ZP900 mediante Tapatalk
                         
                      Verificación:
                      Borrador guardado Borrador eliminado

                      Compartir esta página

                      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.