Pulsa aquí para quitar la publicidad.

CONSULTA Problemas App YouTube

Tema en 'Ulefone Be Pro MTK6732' iniciado por Runner75, 23 Ene 2016.

  1. Runner75

    Runner75 Simdualero de Platino

      Buenas, tal vez es algo trivial el problema, pero la verdad es irritante el culebrón que tiene la aplicación youtube en mi Be Pro! Resulta que siempre la reproducción de los videos se detiene cada 2x3, así tenga un plan de 4/6/8 megas de velocidad y ni siquiera en calidad 480p pueden verse fluidos. Alguien más presenta este problema en el Be Pro? Aclaro que ya he probado borrar caché, datos, reinstalar la App y nada!



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Dr_Rock

      Dr_Rock HxC Sound Moderador

      • MDS Team
      7.558
      9.686
      30 Oct 2013
      Bogotá, Colombia
      Te pasa lo mismo usando WiFi?
       
    • ribanezt

      ribanezt se tu mismo los demas puestos ya estan ocupados Colaborador

        2.502
        3.231
        21 Mar 2015
        Mañolandia
        @Runner75@Runner75 algunas veces si que me falla la conexión, el típico error de youtube imposible reproducir ha ocurrido un error intentarlo..., pero por lo general suele ir bien, no obstante lo observaré más y cuando pueda te confirmó...
         
      • Runner75

        Runner75 Simdualero de Platino

          Con WiFi más que todo es que sucede el error y no es culpa de mi WiFi, ya que el Leagoo y un Xperia T que tengo aún, reproducen sin pararse en 720p.
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.