Pulsa aquí para quitar la publicidad.

Problemas Bluetooth

Tema en 'UMI X1 - Vinus V11 MT6577' iniciado por moscmaniaco, 10 Feb 2013.

Tags:
  1. moscmaniaco

    moscmaniaco Simdualero de Bronce

      13
      0
      26 Sep 2012
      El bluetooth me funciona en el coche perfectamente durante algunas conexiones, de repente no conecta y si lo desactivo ya ni me da opción de conexión. La única manera de recuperarlo es apagar el móvil y volver a encenderlo, se vuelve a activar y funciona. He probado con diferentes Roms y con alguna era necesario quitar hasta la batería para que volviera a funcionar. Con la original de fabrica no me ocurría.Actualmente tengo instalado la beta2 @tedascuen.

      ¿Sabe alguien como solucionar esto? He intentado con bluetooth fix repair y no se soluciona.

      Saludos y gracias




      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      Última edición por un moderador: 28 Sep 2013
    • mark1156

      mark1156 Simdualero de Bronce

        30
        0
        8 Feb 2013
        busca en la playstore bluetooth. hay muchas que las soluciona y segun a comentarios funciona para arreglar sincronizacion con el auto.

        segun veo el UMI tiene un bluetooth muy pobre, y conectandolo a unos audifonos bluetooth a2dp, el audio es horrible muy muy horrible y se nota diferencia, ademas del rango de sincronizacion si hay una pared en medio es peor.

        busco algo que solucione el problema del a2dp, pero segun android se arregla en la vercion 4.2
         
      • kevin_23

        kevin_23 Simdualero de Oro

          104
          29
          30 Ene 2013
          Bluetooth pobre? Si tienebl bluetooth 4.0
           
        • bronchud

          bronchud Simdualero de Platino

            292
            3
            19 Dic 2012
            Valencia
            Perdona, donde has visto lo de que lleva buetooth 4.0?
            jajajja vale ya lo he visto yo tb por internet, jajajaja, mira es otra cosa que aun ni he usado jejeje
             
            Última edición: 12 Feb 2013
          • mark1156

            mark1156 Simdualero de Bronce

              30
              0
              8 Feb 2013
              Seguramente necesite bluetooth 4.0 en mis auriculares. Pero hasta ahora muy pobre señal.

              enviando desde mi UMI x1
               
            • lobox

              lobox Simdualero de Plata

                61
                0
                3 Nov 2012
                podeis conectarle el mando de wii?
                 
              • taxav

                taxav Simdualero de Oro

                  180
                  11
                  14 Ago 2012
                  Yo solo puedo decir que no he tenido ningún problema con el Bluetooth con ninguna ROM, actualmente la 4.12.
                  Solo lo haga funcionar en el coche.

                  Enviado desde mi UMI X1 usando Tapatalk 2
                   
                • lobox

                  lobox Simdualero de Plata

                    61
                    0
                    3 Nov 2012
                    Pero alguien ha conseguido conectar un mando de wii al UMI?
                     
                  • Barawave

                    Barawave Simdualero de Plata

                      50
                      1
                      7 Nov 2012
                      Catalunya
                      Buenas,

                      Yo lo he tenido conectado al parrot del coche vía Bluetooth y nunca me ha dado ningún problema. Lo utilizo tanto para llamar como para escuchar música y no he tenido ningún problema.
                      A nivel de calidad de audio está al nivel de mi antiguo HTC Desire.

                      Lo he utilizado sin problemas con las ROM originales en las versiones de ANDROID 4.0.4(la de fabrica) y 4.1.2(publicada el 18/12/12 y 03/01/13). Ha probado con estas ROM?
                       
                    • CHANCLAS

                      CHANCLAS Simdualero de Oro

                        165
                        0
                        28 Oct 2012
                        Yo con el coche ningún problema pero con unos auriculares Nokia si que la distancia de uso es de 1metro frente a los casi 20metros del Samsung Wave.
                        Espero que se arregle con la JB 4.2.
                         
                      • moscmaniaco

                        moscmaniaco Simdualero de Bronce

                          13
                          0
                          26 Sep 2012
                          Esperemos se solucione con la siguiente versión, pues en general me funciona bien si voy desconectandolo durante el día.

                          Gracias a todos
                           
                        • pesny

                          pesny Simdualero de Oro

                            193
                            4
                            20 Sep 2012
                            Viladecans
                            Hola a tod@s,

                            ... a ver si podéis ayudarme!!!

                            Con todo el rollo del gps decidí pillar una antena gps por bluetooth y ahora lo que me da problemas es el bluetooth, no mantiene la conexión, no recibe señal, hay que reiniciar.... vamos un desastre!!!

                            ¿a alguien le ha pasado algo parecido?

                            Enviado desde mi M9 usando Tapatalk 2
                             
                          Verificación:
                          Borrador guardado Borrador eliminado

                          Compartir esta página

                          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.