Pulsa aquí para quitar la publicidad.

Problemas con 13S

Tema en 'LeTV 1S X500 MTK6795' iniciado por ofthedance, 16 Abr 2016.

  1. ofthedance

    ofthedance Simdualero de Bronce

      31
      3
      3 Feb 2016
      Dreamland
      He actualizado a la 13S oficial y he perdido los contactos no me funciona el Google play ni el services ayuda por que los meto los contactos con una aplicación y no sw guardan. Y hay aplicaciones que no me funcionan.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Kaimama

      Kaimama Simdualero de Plata

        64
        5
        28 Dic 2015
        Antes de actualizar hicistes wipes?
         
      • ofthedance

        ofthedance Simdualero de Bronce

          31
          3
          3 Feb 2016
          Dreamland
          no no he hecho y no se que son wipes
           
        • Kaimama

          Kaimama Simdualero de Plata

            64
            5
            28 Dic 2015
            Yo entiendo un poco,tampoco mucho.Por eso, para no liarte te dejo un artículo de htcmania donde lo explican muy bien y espero que con esto se solucione tu problema.Eso si,nunca hagas wipe storage.
            Artículo Explicacion de todos los WIPES
             
          • Astur86

            Astur86 Simdualero de Oro

              187
              73
              20 Ene 2016
              De donde bajas la rom o bien el/los cocineros son los que recomiendan que wipes hacer
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.