Pulsa aquí para quitar la publicidad.

Problemas con la camara

Tema en 'Zopo ZP900 MT6577' iniciado por arabada, 23 May 2013.

Tags:
  1. arabada

    arabada Simdualero de Oro

      188
      5
      14 Feb 2011
      Tengo un Zopo900 y las fotos que hago de cerca ( un periódico un foleo ...) con la cámara salen muy borrosas.
      Esto es normal ?
      Gracias

      Enviado desde mi ZP900 usando Tapatalk 2



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Gunipe

      Gunipe Simdualero de Oro

        223
        0
        20 Abr 2013
        Debes tener algún problema en el sensor de la cámara.
        A mí me pasaba con mi antiguo Tinji, pero en las fotos que hacía de lejos, las de cerca salían perfectas. Instalé una aplicación de cámara y el problema se le corrigió un poco, pero sólo un poco.
        Decidí no mandarlo de vuelta a China porque no podía quedarme sin móvil tanto tiempo (entre que lo mando, lo miran y me lo devuelven mínimo dos meses) y porque para mí la cámara es secundaria.
         
      • jman0

        jman0 Simdualero de Diamante

        • Veteran@
        4.411
        326
        20 Dic 2010
        Vizcaya, España
        Prueba a forzar el enfoque de la cámara pinchando en la pantalla primero, y luego haces la foto. Puede ser que el enfoque automático no sea suficientemente rápido.
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.