Pulsa aquí para quitar la publicidad.

Problemas con mi Lenovo A820

Tema en 'Lenovo A820 MTK6589' iniciado por Seronbiker, 26 Mar 2014.

  1. Seronbiker

    Seronbiker Simdualero Junior

      3
      0
      26 Mar 2014
      MUY BUENAS A TODOS .

      Espero que me podais ayudar con una serie de cuestiones sobre este movil.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Este movil viene con la version de Android 4.2.1 ....Version del Kemel 3.4.5.

      Soy un tanto torpe con la utilizacion de los telefonos moviles. Me deje aconsejar por un amigo en cuanto a la compra de este telefono, del cual estoy contento pero hay algunas cuestiones que me gustaria poder ajustar ya que no le encuentro solucion para ajustarlas y darles solucion.

      1º Desde hace unos dias cuando desde el telefono intento conectarme al Facebook ....me sale un mensaje que dice " CONNECTION LOST - TAP TO RETRY " .....intento pulsar para intentar de nuevo y no hay manera de poder hacerlo......he probado a desinstalar e intarlar de nuevo y no hay manera de solucionar el tema. No creo que tenga relacion con la intalacion de una aplicacion nueva PLANTV , no creo que deba tener relacion......pero fue intarlarla y a partir de hay empezo los problemas con el Facebook .

      2º A pesar de estar ajustados los tonos para las notificaciones de las distintas aplicaciones ......no se reciben esos tonos cuando estas aplicaciones han obtenido respuesta......por ejemplo Apalabrados y cosas a si.......solo se recibe tono en la aplicacion del Wasap.

      3º No puedo reproducir la musica que tengo descargada dentro del movil. Reproduce lo que recibo del exterior ( youtube ) pero lo que tengo guardado no .

      4º Y ultima cosa no puedo utilizar el PLAYSTORE .....no me abre la aplicacion.
       
    • aldogar74

      aldogar74 VIP+

      • Cocinero Android
      • Veteran@
      9.850
      20.906
      18 Feb 2012
      Hola.
      Tiene pinta de que tienes varios programas interfiriendo, lo de los tonos puede ser de la rom o que lo tengas mal configurado. Puedes intentar hacer wipes desde el recovery e instalarlo todo de nuevo a ver si se soluciona, o instalar otra de las roms que tienes en el foro.
      Un saludo.
       
    • Seronbiker

      Seronbiker Simdualero Junior

        3
        0
        26 Mar 2014
        Muchas gracias por tu respuesta.

        He desintalado el programa que quizas habia generado el problema a partir de que tras su instacion se habian creado los problemas.......pero nada el problema persiste y no hay manera de entrar en la aplicacion de Facebook.


        En cuanto a lo que comentas de Instalar otra de las Roms que hay en Foro............cual crees en tu opinion la mejor y mas estable de las que se proponen para la instalacion para este movil ????

        Y lo dicho gracias.


        Saludos.
         
      • aldogar74

        aldogar74 VIP+

        • Cocinero Android
        • Veteran@
        9.850
        20.906
        18 Feb 2012
        Las versiones 4.1 te darán menos problemas que las 4.2. Prueba la 3.2 de pakyto y manowaracero

        Enviado desde mi BQ Curie mediante Tapatalk
         
      • Albein

        Albein "The Shape Of Punk To Come" Simdualero de Platino

          295
          91
          5 Ene 2013
          Antiplano
          Si no quieres fallos en tu teléfono y que todo funcione, instala siempre una Rom oficial.
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.