Pulsa aquí para quitar la publicidad.

Problemas llamada lefono L007

Tema en 'Móviles Chinos sin Android' iniciado por sergio9290, 8 Oct 2010.

  1. sergio9290

    sergio9290 Simdualero Junior

      4
      0
      8 Oct 2010
      Hola
      Hace dos dias adquiri un Lefono y me sucede lo siguiente. Cuando realizo una llamada yo si que oigo a la otra persona pero ella no me escucha a mi. No se oye absolutamente nada. No se si el tefefono no funciona o si tengo que confugurar algo. Incluso cuando llamo yo me oigo lo que le digo a la otra persona pero ella a mi no me escucha nada.
      ¿alguien me puede ayudar por favor?
      Gracias un saludo



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • victurios

      victurios Simdualero de Diamante

        Has mirado que nada tapone el micro? Es una tonteria pero todo hay que mirarlo.
        Si esta bien, prueba a entrar al modo ingeniero con uno de estos codigos:
        *#65289*#
        *#3646633#
        *#82043036#
        *#8560968#
        *#9646633#
        *#110*01#
        *#010101#
        Y ves a:
        Vamos a la opcion 3 "Audio"
        Despues le damos a "Normal Mode"
        Despues, opcion 2 "Speech"
        Y despues a la 7 (pone algo de volume 6)
        Saldra un 192, le damos a Set para volver.
        Habremos vuelto al menu Speech, pues le damos a la opcion 8 "16 level settings"
        Asegurate que este a 192 o 255, si no lo esta, pon uno de esos dos y tira atras hasta que te pida guardar cambios.

        En un ultima instancia abre el movil y comprueba que los cables del micro esten conectados.

        Aviso que abriendo el movil pierdes la garantia, si no quieres arriesgarte a que no sea eso, hazlo reparar.
         
      • sergio9290

        sergio9290 Simdualero Junior

          4
          0
          8 Oct 2010
          Hola Primero darte las gracias por responder. Perdona mi ignorancia pero como entro en el modo ingeniero?.
          Gracias un saludo
           
        • txaolin

          txaolin _Super Txaos!!!_ Simdualero de Diamante

            4.105
            352
            31 May 2010
            Siberia Gasteiz
            poniendo codigo por codigo como si llamaras en alguno te tiene que entrar me imaguino ,pero cuidado ya te a comentado victurios que si no sabes y te metes dentro y tecleas algo mal te queas sin movil y lo dejas de pisapapeles
             
          • victurios

            victurios Simdualero de Diamante

              Lo que te dice txaolin, una vez hayas entrado sigue los pasos que puse.
               
            • sergio9290

              sergio9290 Simdualero Junior

                4
                0
                8 Oct 2010
                uffffffffff me estais asustando, de todos modos lo intentare, siguiendo los pasos y con cuidado espero no equivocarme.
                Gracias por todo y un saludo
                 
              • victurios

                victurios Simdualero de Diamante

                  Aunque el modo ingeniero es "peligroso" navegando por el menu de Audio no puedes cargarte nada tranquilo, trastea todo lo que quieras xD
                   
                • sergio9290

                  sergio9290 Simdualero Junior

                    4
                    0
                    8 Oct 2010
                    Hola
                    Segui todos pasos que me habeis comentado y bueno no se oia muy alto pero podia pasar, pero ayer ya ha vuelto otra vez como antes a no oirse nada o muy bajo voy al modo ingeniero otra vez y veo que en level settings esta cambiado pero en el menu voz siguen otra vez los parametros antiguos, intento cambiar los parametros lo cambio en level settings pero siempre se me quedan los mismos parametros, ya que vuelvo a entrar otra vez y me siguen saliendo los mismos, ya que cuando cambio uno en level se me queda ese fijo, le doy a definir cuando sale el parametro correspondiente pero no me cambia nada me vuelve al menu voz.
                    Perdonar si no me he explicado correctamente.
                    Sabeis esto a que puede ser debido?, todo lo demas me funciona perfectamente, pero lo mas importante en un movil que es oir a la otra persona no me funciona.
                    Gracias y un saludo
                     
                  • maniak

                    maniak Simdualero Junior

                      2
                      0
                      31 Ene 2011
                      hola en primer lugar daros la enhorabuena por la pajina ,hice lo que recomendaste para mejorar la escucha tlefonica de entrar en modo ingeniero i me va bien ,pero ahora cuando pongo el reproductor de musica el bolumen no baja asta el final lo pongo al mínimo y se sigue escuchando ay solución,y si me podríais alludar ha configurar para mandar mms con fotos ,mi compañía de tlf es telecable ,muchas gracias
                       
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.