Pulsa aquí para quitar la publicidad.

Problemas reproducción mp3

Tema en 'Samsung Galaxy S Duos S7562' iniciado por egodiddle, 2 Nov 2012.

  1. egodiddle

    egodiddle Simdualero de Bronce

      38
      0
      17 Oct 2012
      Oñati
      Hola,

      Tengo problemas a la hora de reproducir mp3. En cada canción al menos se producen 3 o 4 cortes o lags y la verdad resulta bastante molesto.

      Al principio creía que prodría ser por el reproductor nativo pero el tema es que me he comprado el player pro y siguen produciendose los cortes.

      En cambio, si escucho la radio o música en streaming (goear, grooveshark, etc...) no tengo ningún problema.

      Le pasa esto a alguien más??

      Enviado desde mi GT-S7562 usando Tapatalk 2



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • egodiddle

      egodiddle Simdualero de Bronce

        38
        0
        17 Oct 2012
        Oñati
        Despues de probar 4 o 5 reproductores (player pro, power amp, n7player, etc...) creo que por fin he encontrado el que me ha solucionado esos cortes tan molestos. Y es el winamp. No se si en el winamp la forma de reproducir musica cambia respecto al resto de apps pero por ahora es el unico que me funciona bien.

        Pues nada si a alguien mas le ocurre lo mismo, con utilizar el winamp adios problema.

        Enviado desde mi GT-S7562 usando Tapatalk 2
         
      • pirracas77

        pirracas77 Simdualero de Diamante

        • Veteran@
        A mi el reproductor que viene de serie me funciona fluido, pero gracias por el aporte. Puede que le sirva a alguien mas.
         
      • Vindeox

        Vindeox Simdualero de Bronce

          41
          0
          7 Ene 2013
          Pues a mi me pasa lo mismo, pero he profundizado un poco en el tema y me pasa lo siguiente:

          - Cuando escucho canciones con los cascos o altavoces del teléfono escucho esos lags o microcortes.
          - Si lo escucho por bluetooth en el coche funciona perfectamente. Incluso trabajando en paralelo con el TOMTOM y el Radadroid.
          - También me pasa con el player Pro. Mañana probaré con el win amp, pero no me parece normal.
          - Las canciones están en la SD que es de 32Gbits y de clase 10.

          ¿Hay alguien con este teléfono que escuche música normalmente desde la SD y NO TENGA ESTE PROBLEMA?

          Me gustaría saber si es un problema de todos los moviles de este tipo o solo del mio.

          Y la solución del winamp me parece muy interesante pero si el teléfono está mal lo envio a Samsung.
           
        • Vindeox

          Vindeox Simdualero de Bronce

            41
            0
            7 Ene 2013
            Pues si, lo he probado y con el winamp funciona perfectamente.
            He visto otras quejas de este tipo en foros ingleses con lo que debe de ser un problema del movil.
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.