Pulsa aquí para quitar la publicidad.

Problemas varios, tema serio...

Tema en 'ZTE v987 MTK6589' iniciado por M_GORDON, 17 Dic 2013.

Tags:
  1. M_GORDON

    M_GORDON Simdualero de Plata

      55
      4
      8 Oct 2013
      Muy buenas.

      Desde hace dos semanas o así, he notado que el botón de apagado bloqueo no tiene ese tacto de "Click"; y ya he empezado a comerme un poco el tarro.
      Peeeero eso no es nada si no fuera por los otros 3 problemillas:

      - el altavoz frontal suena un poco mal
      - el altavoz trasero cruje de manera alarmante
      - el digitalizador falla en la zona de la izquierda, en el borde. Impidiendo pulsar parte del teclado.



      He leído por ahí sobre un ajuste de la pantalla táctil pero no doy con la tecla. Y voy a intentar darle con aire a presión (baja) a ver si los altavoces dejan de sonar raro.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Si no, irá a la basura directamente.
       
    • M_GORDON

      M_GORDON Simdualero de Plata

        55
        4
        8 Oct 2013
        A nadie le ha pasado lo mismo?

        NADIE sabe por lo menos si se puede ajustar el digitalizador?
         
      • pirracas77

        pirracas77 Simdualero de Diamante

        • Veteran@
        Las pantallas resistivas se podían calibrar... Con las capacitivas nada de nada

        Enviado desde mi ZTE V987 mediante Tapatalk
         
      • M_GORDON

        M_GORDON Simdualero de Plata

          55
          4
          8 Oct 2013
          Pues mandaré un correo a los vendedores
          A ver qué me dicen, porque es una liada no poder escribir bien y que las llamadas suenen a "roto" y las conversaciones no se aprecien bien.
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.