Pulsa aquí para quitar la publicidad.

PROBLEMA Punto de conexión personal

Tema en 'Lenovo A8-A806 MTK6592' iniciado por disquitopower, 11 Mar 2015.

  1. disquitopower

    disquitopower Simdualero de Oro

      140
      23
      14 Feb 2014
      Hola, llevo bastante tiempo con el móvil y nunca había probado esta opción. Para el que no lo sepa es aquella por la que se puede hacer que el móvil haga de router para que nos entendamos. Tengo una tablet que utilizo en la universidad para coger apuntes, pero no me llega el wifi al aula, así que suelo utilizar el móvil como router con el 3g y así conectar la tablet por wifi al móvil, pero con este Lenovo no soy capaz de que me de señal; se me conecta y todo eso pero no me llega a dar señal de internet (con mi anterior móvil sí podía)

      A alguien se le ocurre una solución?
      Salu2



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      Última edición: 11 Mar 2015
    • eskrol

      eskrol Simdualero de Plata

        74
        6
        19 Mar 2014
        Creo que algunas compañías no permiten el anclaje, pero ahora no estoy seguro igual lo he soñado o me lo estoy inventando.
        Prueba con el Wi-Fi de tu casa que a ver si puedes compartirlo
         
      • KENSEI

        KENSEI VIP+

        • Veteran@
        3.613
        1.073
        11 Feb 2014
        Pamplona - Navarra
        @disquitopower@disquitopower Para que te conecte bien el Wi-Fi de tu móvil con la tablet tienes que borrar aquellas Wi-Fis que se encuentren con contraseña cerca del aria donde tú estés.
        Si por ejemplo tienes Wi-Fi universidad pero en el aula que estas no llega a conectarse, lo que hace es interferir esa con la tuya del móvil.
        Para ver cual es la segunda en el rango que te sale en Wi-Fi y si le has dado permiso o has entrado por que es Wi-Fi libre, seria barrar la conexión y volver a conectar nuevamente la del móvil.
         
        • Me Gusta Me Gusta x 1
        • disquitopower

          disquitopower Simdualero de Oro

            140
            23
            14 Feb 2014
            No sé si te he entendido bien, pero la semana que viene lo pongo en práctica y te cuento. Gracias!
             
          • KENSEI

            KENSEI VIP+

            • Veteran@
            3.613
            1.073
            11 Feb 2014
            Pamplona - Navarra
            @disquitopower@disquitopower Si tú tienes puesto en la tablet varios Wi-Fi para conectarte en esos sitios, lo que va hacer tu tablet es activar por defecto encuentro detecte el Wi-Fi de ese sitio. Si se va la cobertura o no te llega muy bien no busca otro Wi-Fi, lo que hace es que se queda esperando hasta que haya nuevamente cobertura.
            Para que tú puedas poner el Wi-Fi de tu móvil, debes dejar limpio de Wi-Fi a la tablet, así podrá conectarse con el Wi-Fi del móvil.
             
            • Gracias Gracias x 1
            • KENSEI

              KENSEI VIP+

              • Veteran@
              3.613
              1.073
              11 Feb 2014
              Pamplona - Navarra
              Me han llamado por teléfono, si quieres hacer la prueba en casa y ver si te funciona sólo tienes que borrar el Wi-Fi de la tablet de tu roouter que seguro lo tienes puesto y es el primero que te entraría por defecto.
              Luego pones el del móvil y le das permiso a la tablet a ver si tienes internet en la tablet.
               
            • disquitopower

              disquitopower Simdualero de Oro

                140
                23
                14 Feb 2014
                Dicho y hecho, gracias de nuevo por tu ayuda @KENSEI@KENSEI , pero el problema persiste, quizás sea un problema de la ROM.
                Subo una imagen para que se vea el problema, la señal del wifi debería estar azul, pero como se aprecia sigue en gris (hace conexión pero no da señal). Mi red es la de cristinayjose, la he "borrado" del registro pero sigue sin darme señal.

                PD: Para los curiosos, la tablet es una Pipo m8 HD y la foto está hecha con el propio Lenovo.

                Salu2
                 

                Adjuntos:

              • KENSEI

                KENSEI VIP+

                • Veteran@
                3.613
                1.073
                11 Feb 2014
                Pamplona - Navarra
                @disquitopower@disquitopower Mira a ver si tienes configurado en el móvil Usar Wi-Fi en suspensión, tiene que estar en siempre, lo mismo que en la tablet, si no sabes ir a dicho lugar me dices y te lo pongo.
                 
              • disquitopower

                disquitopower Simdualero de Oro

                  140
                  23
                  14 Feb 2014
                  Sisi lo tengo puesto en el móvil, yo creo que debe ser problema de la rom, porque he probado a meter la sim en mi tlf antiguo (un samsung galaxy ace 2) y me ha funcionado haciendo lo mismo :(
                   
                • KENSEI

                  KENSEI VIP+

                  • Veteran@
                  3.613
                  1.073
                  11 Feb 2014
                  Pamplona - Navarra
                  @disquitopower@disquitopower Baja la barra de notificaciones cuando tienes el Wi-Fi del teléfono dando acceso a la tablet y mira en mantener activa la zona con cobertura Wi-Fi, a ver como la tienes, ahí también tiene que estar siempre. Entra en configuración zona Wi-Fi y mira a ver también cuantos usuarios te pone que pueden estar conectados, hay algunos móviles que tienes que poner al menos 1 usuario para que funcione, no se si el tuyo viene sin ninguno o con algún número.
                  Si ahí también te fallaría en toces si que puede ser de la ROM.
                   
                • portu

                  portu Simdualero de Bronce

                    18
                    2
                    2 Abr 2015
                    Hola a todos hago la pregunta en este hilo que es lo mas parecido que he encontrado a mi problema el caso es que quiero compartir internet con otro móvil y consigo conectar pero no hay manera de navegar deciros que he cambiado la sim a otro móvil y no hay problemas pero con este no hay manera tengo la v6 pero he cambiado por otra y sigue igual es muy raro a ver si alguien me hecha una mano gracias
                     
                  • disquitopower

                    disquitopower Simdualero de Oro

                      140
                      23
                      14 Feb 2014
                      Creo que es un problema generalizado del Lenovo a806, en mi casa ya lo tenemos todos y a ninguno nos funciona la opción de compartir el internet con otro dispositivo.
                       
                    Verificación:
                    Borrador guardado Borrador eliminado

                    Compartir esta página

                    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.