Pulsa aquí para quitar la publicidad.

PROBLEMA restablecer de fabrica elephon P3000S

Tema en 'ROMs Elephone P3000s' iniciado por yonymeafeyto, 12 Feb 2015.

  1. yonymeafeyto

    yonymeafeyto Simdualero Junior

      3
      0
      12 Feb 2015
      Hola foreros
      tengo un elephon P3000S la verdad que esta bastante bien al no ser un pequeño problemilla que me ha salido le he puesto lo de la huella y ahora al intentar quitarlo me pide una contraseña que soy incapaz de introducir, lo intento haciendo lo mismo restableciendolo de fabrica y la misma me pide contraseña que soy incapaz de descifrar

      Alguien pe puede ayudar.


      muchas gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      Última edición por un moderador: 7 Jun 2015
    • WarDog

      WarDog Simdualero de Bronce

        42
        3
        8 Feb 2015
        Al poner la huella debes de haber puesto una contraseña alfanumérica por si la huella no la pilla al 3er intento. Debería de ser esa.

        Enviado desde mi Elephone P3000S mediante Tapatalk
         
      • sertress

        sertress Simdualero de Plata

          73
          15
          18 Ene 2013
          ¿Has probado a hacerlo desde Factory mode? Le das a clear eMMC y ya está.
          [​IMG]
           
        • Dr_Rock

          Dr_Rock HxC Sound Moderador

          • MDS Team
          7.562
          9.689
          30 Oct 2013
          Bogotá, Colombia
          Primero te pido el favor de no usar mayúsculas a la hora de escribir, equivale a gritar.

          En cuanto a tu problema, entra al recovery y desde ahi haces un wipe/factory reset.
          Vas a perder toda la información pero recuperas el móvil.

          Saludos!
           
        • rocio2345

          rocio2345 Simdualero Junior

            2
            0
            8 Ene 2016
            reinicie el telefono de fabrica es un Elephone p3000s y ahora no me cargan las aplicaciones prende pero no cargan que hice mal
            ayuda porfavor
             
          • KENSEI

            KENSEI VIP+

            • Veteran@
            3.616
            1.074
            11 Feb 2014
            Pamplona - Navarra
            @rocio2345@rocio2345 No sabemos si habias cambiado el recovery y si eras root? Si lo eras al intentar volver a modo de fàbrica lo que a pasado es que se te a brikeado. Para recuperar el móvil tendras que flashear con el programa flashtool y con la Rom de la versiòn de tu modelo.

            Enviado desde mi Vexia Navlet 2 mediante Tapatalk
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.