Pulsa aquí para quitar la publicidad.

Review Móviles Chinos: v5/w5 Android Doble SIM

Tema en 'Experiencias' iniciado por pdae, 18 Abr 2014.

  1. pdae

    pdae Simdualero de Bronce

      6
      0
      18 Abr 2014
      Acabo de comprar el móvil chino v5/w5 DobleSIM con la última versión de Android.
      Los móviles chinos son más baratos que los móviles de marca y muchas veces su relación calidad precio es buenísima.
      Programas de medición del rendimiento como el Antutu lo confirman :smile:

      Aquí comparto mi experiencia con este teléfono chino:

      1. Mi móvil chino Android:
      v5/w5



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      2. ¿Cómo valoras los siguientes aspectos de tu móvil?
      Precio - Normal
      Tamaño, materiales y diseño - Buen diseño/tamaño/material
      Calidad de sonido y Cobertura - Muy bueno

      3. ¿Cuáles son las mayores VENTAJAS?
      es un erminal de 5" con cámara de 13 mp

      4. ¿Cuáles son las mayores DESVENTAJAS?
      de momento el único problema que me da es que durante las llamadas no puedo acceder al teclado numérico y si accedo y lo pulso me corta la llamada,desactiva mi conexión de datos y tengo que reiniciar el telf para poder tener datos otra vez.

      5. Puedes comprar este móvil en:
      igogo
      ¿Volverías a comprarlo?SI

      Características del v5/w5
      5,0 pulgadas Android 4.2 HD5000 3G Smartphone MTK6582 Quad Core 1.3GHz 1GB 8GB HD 13.0MP cámara de pantalla GPS

      Gracias por compartir tu opinión sobre tu móvil chino con la comunidad!
      La mayor comunidad en español sobre móviles chinos y de marca con DualSIM :smile:

      Más información sobre los Móviles Chinos
       
    • jemjem73

      jemjem73 Simdualero de Oro

        Yo compré el mismo. A mi me vino para finales de Marzo. Yo también hice una pequeña review. Es la del Q5000 que hay en el foro. Actualmente he entrado en Needrom y he bajado la ROM más actualizada para nuestro telefono y parece que mejora un pelín la cobertura del telefono. Un saludo y que sepas que por aquí hay otro con tu mismo telefono.
         
      • Rafa_Hack

        Rafa_Hack Simdualero de Platino

          399
          43
          7 Jun 2014
          Hola a todos, soy Rafa, nuevo en este foro.

          Bueno, comentaros que tengo el HD5000 desde principios de abril y sin ningún problema aparente.

          Me venía rooteado, así que pude desinstalar de momento las apps chinas que traía y todas las que no me servían. Sólo me queda una que pone "theme" que son ni más ni menos que 78m, pero no me atrevo, no vaya a ser que sea el tema del móvil y la hemos liado.

          Tengo la rom que me venía por defecto, la V9, y en Needrom publicaron hace no mucho la V11 como bien decís. Merece la pena cambiarla?

          El único problema que tuve era con el servicio "float window" que es ese de la barrita auxiliar que aparece en el lateral izquierdo. El problema es que aunque la desactivara en ajustes, el proceso seguía activo.
          Lo que hice fué meterme con el root explorer en las apps del sistema y eliminarla directamente.

          Ya no me sale ese servicio, sin embargo en ajustes me parece como activada, aunque no lo está, pues la borré y en el escritorio no me aparece.

          Salvo ese "fallo" y el de no saber lo de la app "theme" no tengo problema alguno. Si alguien me puede echar un cablecillo le estaría muy agradecido.

          Un saludo y gracias de antemano!
           
        • jemjem73

          jemjem73 Simdualero de Oro

            Yo siento no poder ayudarte en todo. Ya que me cambié el telefono y ahora tengo un THL T11, pero lo que si te puedo decir es que de cambiar la v9, por la v11 yo noté mejoría en la cobertura y alguna corrección de algunos bugs. De todas formas, lo del Themer, yo es que me instalé Nova Launcher porque es el launcher que más me gusta y no suelo cambiar de temas. Así que lo eliminé y me quedé más ancho que nadie. Pero lógicamente, olvidate de cambiar vía ese programa los iconos, fondos, etc. Cosa que tampoco me preocupa, porque lo suelo hacer con el Xposed Framework.
            Aunque una cosa si que está clara. :smile: Si tienes la copia de la ROM, tanto de la v9, como de la V11, arriesgate a borrarlo y si te da problemas, no tienes mas que restaurar la ROM con el SP Flash Tools y listo.
            Un saludo.
             
          • Rafa_Hack

            Rafa_Hack Simdualero de Platino

              399
              43
              7 Jun 2014
              Gracias por responder, el caso es que me da cosa dejarlo brickead :(

              Vengo de un galaxy ace, a ese si que le metía cualquier rom, pero este lo tengo nuevecito y no vaya a ser que me lo cargue jejejej

              Probaré más adelante, el SP Flash Tools no lo conocía, cuando tenga tiempo este verano lo mismo le meto mano :wink:

              De la rom original no tengo copia, ni sé hacerla de momento :( .

              Estoy ya en periodo de exámenes, cuando termine me pondré manos a la obra con él.

              Un saludo y gracias :wink:
               
            • Rafa_Hack

              Rafa_Hack Simdualero de Platino

                399
                43
                7 Jun 2014
                Hola de nuevo. Bueno, resulta que esta mañana estaba actualizando algunas apps cuando de repente me salta diciendo que no hay espacio suficiente para instalar la aplicación. Total, que miro y tengo varios gigas libres. Total, investigando resulta que era por los restos de archivos ODEX que crea el S.O.

                Sigo buscando y veo que el lucky patcher trae la opción de eliminar todos los odex, y como lo tenía instalado pues venga, le dí.

                El caso es que empezó el proceso y a los 4 segundos se me reinició el móvil, sin avisarme ni nada, y se me quedó colgado en 'actualizando aplicaciones' cuando lo normal es que tarde unos 5 o 6 segundos.

                Decido hacer wipes, reinicio y bien, consigo que bootee y llego a android, pero con algunas sorpresas.

                1º- En chino por defecto, y no me dejaba cambiarlo a otro idioma.
                2º- Sin launcher. Como había borrado el launcher que traía por defecto, al hacer wipes me borró también el que yo había instalado, de forma que no tenía launcher :(

                Consigo entrar en ajustes y ya que estaba en faena pues decidí meterle la última actualización de la rom, la v11, teniendo yo la v9.

                Después de muchos fallos, instalando drivers y probando como un loco consigo meterle la rom. Me vuelve a venir en chino, pero al menos con launcher :smile: .
                Instalé el morelocale2 y lo puse en español.

                Y sabiendo ya cómo hacerlo todo pues me decidí a borrar todas las apk de temas que trae el teléfono a lo loco, en total llegan casi a los 200mb, que no es poca cosa. Por si acaso antes de borrarlo le instalé el nova launcher y el holo locker, no vaya a ser que la líe.

                Pues finalmente todo bien, el móvil tiene una soltura que antes no tenía, se nota que todos esos temas chinos (aunque antes tampoco los usaba) lastraban al terminal.

                Le tengo puesto el antutu CPU master con la que controlo la frecuencia del cpu a mi gusto y con los 4 núcleos a 598Mhz tira con el chrome de sobra, cuando antes se lageaba mucho.

                En fin, para concluir, todo arreglado, actualizado y contento.

                Un saludo y gracias a todos, seguiré por aquí por si sirvo de ayuda :wink:
                --- Comentario doble fusionado, 8 Jun 2014 ---
                Disculpad, pero si que tengo un fallo, si pongo la fecha y hora automáticas me pone la hora y fecha de china :(

                He probado a reiniciar varias veces pero nada, alguna idea?

                Un saludo.
                 
                Última edición: 8 Jun 2014
              • jemjem73

                jemjem73 Simdualero de Oro

                  Buenos días @Rafa_Hack@Rafa_Hack
                  No hace falta poner el morelocale2 para poner el telefono en español, si entras en ajustes - Idioma y entrada de texto - Idioma, ahí ya lo puedes poner en Español... Y no, yo tampoco sé chino. Me voy guiando por los iconos del menu... y como ya sabía donde tenía que entrar... pues era suficiente :smile:

                  Respecto a lo de la hora. El telefono es chino y parece ser que no lo dejan salir de allá... :smile: así que lo que tienes que hacer para poner la hora española es lo siguiente. (Por cierto, pasa en casi todos los terminales chinos y no sólo en el tuyo) es ir a Ajustes - Fecha y Hora
                  En Fecha y hora automáticas pon la que pone Usar tiempo proporcionado por la red.
                  DESACTIVA Zona horaria automática
                  Y en Seleccionar Zona horaria - Ponte en GMT +2 Bruselas que es la que corresponde a España.
                  Y con eso, ya está la hora arreglada.

                  A mi a veces lo que me hacía es que no me dejaba cambiar nada, entonces en Fecha y hora automáticas - Desactivar... entonces cambiaba la hora a mano. Lo guardaba y salía de ajustes. Reinicio el telefono para más seguridad. Entonces vuelvo a entrar y en Fecha y hora automáticas lo vuelvo a configurar en Usar tiempo proporcionado por la Red y así si que ya funciona. Y recuerda, siempre, siempre, ten DESACTIVAD la Zona horaria automática, porque te volverá a llevar a China :smile:
                  Un saludo.

                  Por cierto, releyendo tu post, me he dado cuenta que dices que te faltaba espacio para instalar aplicaciones. Ten en cuenta que si no has modificado el espacio de las particiones, sólo tienes 1 Gb. para aplicaciones y el resto es para datos. Yo modifiqué el tamaño de las particiones porque como usaba una microsd para datos, no lo necesitaba. Y yo puse la partición de programas en 2.5 Gb. y la de datos creo recordar que se quedaba en 3 Gb. o 4 Gb. no me acuerdo bien. Pero así tendrás suficiente espacio para aplicaciones.
                   
                • Rafa_Hack

                  Rafa_Hack Simdualero de Platino

                    399
                    43
                    7 Jun 2014
                    Gracias por responder :smile:

                    En efecto, conseguí solucionar lo de la fecha y hora :wink:

                    Respecto a lo de las aplicaciones era por los malditos odex, que por lo visto si había o quedaba algún resto de un .odex de alguna app no podía instalar de nuevo esa app o actualizarla, dándome ese fallo.

                    Pero el lucky patcher me la jugó. Pensé hacerlo yo manualmente e ir borrando con el exporador, pero total, si ya tenía una app que me lo hacía pues ... pero bueno.

                    En efecto, tengo 1Gb para apps, pero como tengo mis buenos 32Gb en la SD pues meto ahí los datos de las apps grandes, que sinceramente son pocas, no me gusta llenar el móvil de apps, a veces soy minimalista jejejej

                    Lo que me queda por investigar es si puedo 'desodexdizar' la rom, o hay algún parche y tal, pero no me corre prisa.

                    Todo está ya como de costumbre, nuevamente, muchas gracias :wink:
                     
                  • Rafa_Hack

                    Rafa_Hack Simdualero de Platino

                      399
                      43
                      7 Jun 2014
                      Hola de nuevo, un problema que tengo siempre con youtube.

                      Cuando reproduce vídeos de 360p o más la imagen va con retardo frente al audio.

                      Por ejemplo este vídeo:

                      Con 360p de calidad se nota el desfase entre el audio y la imagen, en el 90% de los vídeos, la verdad es que es molesto.

                      He probado la app freedy youtube player que utilizo para escuchar música de youtube y poder dejarla en segundo plano y no mete nada de lag.

                      También he probado en las opciones de desarrollador a desactivar la superposición de hardware, forzar la GPU para dibujos 2D, .. todo vamos ...

                      En fin, a ver qué creéis que puede ser.

                      Un saludo.
                       
                    • jemjem73

                      jemjem73 Simdualero de Oro

                        Pues si funciona con otro programa y no funciona con la app nativa de youtube... creo que la respuesta es clara... con este telefono, la app nativa de youtube no funciona bien :smile:
                        A mi en mi actual telefono el T11, no nos funciona la app de Facebook... tenemos que ir a por una versión anterior. Creo que ahora va por la v11, pues en mi telefono tenemos que usar para que funcione, la v6.
                         
                        • Gracias Gracias x 1
                        • Rafa_Hack

                          Rafa_Hack Simdualero de Platino

                            399
                            43
                            7 Jun 2014
                            Pues nada entonces, probaré versiones anteriores de youtube, a ver si alguna me va bien.
                            Gracias, como te portas jajajaj :wink:

                            Un saludo.
                             
                          • manzam

                            manzam Simdualero de Bronce

                              5
                              0
                              11 Sep 2014
                              Hola, yo también tengo este móvil, y me da el mismo problema para acceder al teclado numérico durante las llamadas (y también al marcar el 123)
                              Lo has podido solucionar?
                              Si instaló la actualización v11 corrige este fallo?
                               
                            Verificación:
                            Borrador guardado Borrador eliminado

                            Compartir esta página

                            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.