Pulsa aquí para quitar la publicidad.

Rom ColorOS

Tema en 'ROMs B94M - Miz Z1' iniciado por antonio3407, 14 Ene 2014.

Tags:
  1. antonio3407

    antonio3407 Simdualero de Oro

      131
      10
      8 Abr 2013
      Por si a alguien le interesa esta rom aunque es para el ZP900H yo la he instalado en un B943 y funciona perfectamente, hay que instalarla sin hacer ningun wipe y con la sim puesta para que detecte el idioma español.
      http://www.needrom.com/mobile/coloros/



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • alanparson

      alanparson Simdualero de Plata

        80
        3
        23 May 2013
      • antonio3407

        antonio3407 Simdualero de Oro

          131
          10
          8 Abr 2013
          Igual te ha pasado lo que a mi me paso..tarda bastante en cargar la primera vez y luego la pantalla se queda en negro...pero solo hay que presionar dos veces el botón de encendido del móvil y ya aparece la pantalla de inicio ..

          Enviado desde mi VDM HD4 mediante Tapatalk
           
        • joselitovlc

          joselitovlc Simdualero de Plata

            88
            0
            3 Jul 2013
            Y como funciona esta rom?? Yo llevo gastando la rom miui 3.9.6 varios meses porque es la mas estable que he podido tener en este dispositivo.
            ¿con cual te quedarias de las 2? (En el caso que hayas probado miui)

            Enviado desde mi ZP 900H mediante Tapatalk
             
          • joselitovlc

            joselitovlc Simdualero de Plata

              88
              0
              3 Jul 2013
              Hola, estoy llevando esta rom, y he podido detectar, que falta algo bastante importante como es el Selector de Sonidos nativo de android, a alguien mas le pasa esto???

              Un saludi.

              Enviado desde mi pedazo buque de insignia (B94M) xD
               
            • lucer52

              lucer52 Simdualero de Plata

                50
                5
                5 Jun 2013
                Hola.
                No se a cual te refieres, el selector de sonidos que trae esta rom, funciona perfectamente. Al menos a mi me funciona genial.
                 
              • lucer52

                lucer52 Simdualero de Plata

                  50
                  5
                  5 Jun 2013
                  Pues tienes razón, no lo habia notado porque siempre uso la aplicación Dualsim-ringtone, pero la aplicación original no permite cambiar el tono de llamada
                  Sorry
                   
                • joselitovlc

                  joselitovlc Simdualero de Plata

                    88
                    0
                    3 Jul 2013
                    Yo de momento me defiendo, con el zedge

                    Enviado desde mi pedazo buque de insignia (B94M) xD
                     
                  • Agustin Cano

                    Agustin Cano Simdualero de Bronce

                      Hola, y el 3g y el sonido como van, se cortan las llamadas?
                       
                    • joselitovlc

                      joselitovlc Simdualero de Plata

                        88
                        0
                        3 Jul 2013
                        Bueno, se escucha bastante bien, yo diria que por lo menos me escuchan, el 3G va tb bastante bien, aveces tiene un retraso, pero en general funciona bien.

                        Enviado desde mi pedazo buque de insignia (B94M) xD
                         
                      • joselitovlc

                        joselitovlc Simdualero de Plata

                          88
                          0
                          3 Jul 2013
                          Bueno, ya llevo con esta rom 2 semanas, y debo decir que estoy contento con ella, va todo super bien

                          Enviado desde mi pedazo buque de insignia (B94M) xD
                           
                        • lucer52

                          lucer52 Simdualero de Plata

                            50
                            5
                            5 Jun 2013
                            Dos cositas por favor:
                            Has instalado la que viene en el post, o la que te pase de Mega?
                            Tienes instalado algún módulo para 3G?
                            Ya la llevo puesta, pero aun no he conseguido que el 3G me funcione al 100%, a veces se corta y aparece con cobertura "H", pero no me muestra tráfico de datos ni tengo conexion real. Ni que decir tiene que en GSM va de lujo, whatsapp incluido. Las cámaras funcionan correctamente y el resto de funciones también.
                             
                          Verificación:
                          Borrador guardado Borrador eliminado

                          Compartir esta página

                          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.