Pulsa aquí para quitar la publicidad.

Ruidos durante las llamadas

Tema en 'Jiayu S3 MTK6752' iniciado por Federvet, 19 Mar 2015.

  1. Federvet

    Federvet Simdualero de Platino

      349
      129
      27 Jun 2013
      Es la segunda vez que me refieren un ruido cuando llamo. ¿A alguien más le sucede?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • ElParotet

      ElParotet Simdualero de Oro

        238
        73
        9 Sep 2014
        Este es mi cuarto día y no he notado nada

        Enviado desde mi JY-S3
         
      • deivich

        deivich Simdualero de Oro

          103
          24
          2 Abr 2013
          Eres de España? ¿has dejado activadas solamente las bandas qu se usan en España en modo ingeniero?
           
        • Federvet

          Federvet Simdualero de Platino

            349
            129
            27 Jun 2013
            Pues ayer hice lo de las bandas a través de la aplicación Jiayu.es.
            Probaré a ver si no se repiten los ruidos.
             
            • Divertido Divertido x 1
            • alfredin66

              alfredin66 Simdualero de Platino

                346
                81
                5 Ene 2015
                El mio no tiene ruidos pero el sonido es malo malo
                 
              • Federvet

                Federvet Simdualero de Platino

                  349
                  129
                  27 Jun 2013
                  No me ha referido nadie que escuche ruidos al hablar con el móvil desde que hice lo de las bandas.
                  Otra cosa que he hecho ha sido desactivar la opción de "reducción de ruido de micrófono" y yo diría que escucho más claro al interlocutor.
                   
                • blood79

                  blood79 Simdualero de Bronce

                    23
                    3
                    9 Sep 2014
                    hola, a mi también me pasa lo de los ruidos, dicen que es con oírse con eco, puedes poner que bandas dejaste activas? a ver si puedo solucionarlo, muchas gracias
                     
                  • Federvet

                    Federvet Simdualero de Platino

                      349
                      129
                      27 Jun 2013
                      Pues en GSM Mode dejas activadas EGSM900 y DCS1800
                      En UMTS Mode dejas WCDMA-IMT 2000 y WCDMA-GSM 900
                      En LTE Mode dejas activadas Band 3, Band 7 y Band 20
                       
                      • Me Gusta Me Gusta x 1
                      • blood79

                        blood79 Simdualero de Bronce

                          23
                          3
                          9 Sep 2014
                          pues muchas gracias, de momento parece que se ha arreglado.
                           
                        • markos_18_

                          markos_18_ Simdualero de Bronce

                            49
                            6
                            27 Abr 2013
                            A mi tb me pasaba y solucionado, ademas se me escuchaba muy bajito y subiendo el volumen del micrófono como ponen los manuales x internet en modo ingeniero, todo solucionado !
                             
                          • XoCastioX

                            XoCastioX ... ₱○и Úи Móﻻḯℓ ℂℎḯи○ Ëи ✞ʊ Vḯð@ ... VIP

                            • Veteran@
                            • Noticias MDS
                            4.577
                            9.254
                            30 Nov 2013
                            Gasteiz
                            Buenas, supongo que el tema de las bandas para España las habreis modificado desde la app Movileuncle Tools verdad? Y os permite entrar correctamente? A mí no me lo permite ya que es como si no reconociese el terminal, a alguien más le sucede esto?
                            Gracias.
                            Salu2.
                             
                          • Federvet

                            Federvet Simdualero de Platino

                              349
                              129
                              27 Jun 2013
                              Entra en la aplicación Jiayu.es y vas a Herramientas ROMs/Herramientas/Aplicación modo ingeniero y desde ahí ya puedes modificar lo de las bandas.
                              Con Mobileuncle no se puede.
                               
                              • Gracias Gracias x 1
                              Verificación:
                              Borrador guardado Borrador eliminado

                              Compartir esta página

                              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.