Pulsa aquí para quitar la publicidad.

Saludos a todos lo foreros de Dualsim.

Tema en 'Presentaciones' iniciado por MIRAMOS, 29 Ene 2015.

  1. MIRAMOS

    MIRAMOS Simdualero de Bronce

      12
      0
      29 Ene 2015
      Haber si me podéis ayudar, tengo el siguiente problema. : Tengo el zp999 con la versión 20141206, y me ha venido la actualización de 20141218, pero al actualizarlo me dice que "error al descomprimir el paquete". Que puedo hace para actualizarlo, ya no no me esta dejando hacerlo. Gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.418
      43.541
      1 Oct 2012
      Madrid, Spain
      Bienvenid@ al foro, pasa por el subforo del modelo de tu terminal, por aquí es solo para presentaciones.
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.