Pulsa aquí para quitar la publicidad.

saludos a todos

Tema en 'Presentaciones' iniciado por kimzopored, 12 Mar 2014.

  1. kimzopored

    kimzopored Simdualero Junior

      2
      0
      12 Mar 2014
      Hola a todos estoy tremendamente desesperado ya compre ya hace 7 meses un Zopo c2 980 4gigas en la pagina aliexpes el prime y segundo dia se apafo el solo unaa 3 o 4 veces en 7 meses lo a vuelto a hacer unas 2 veces mas ,detodas ellaa 2 no queria volver a encender y tube q sacar la bateria ,con el wifi le cuesta bastante arrancar o entrar a laa paginas va muxgo mas lento q con los mb de mi tarifa con señal wifi atope , bueno lo q mas me importa es q continuamente se le va la cobertura o pone q tiene pero en realidad no e provado un monton de parametros q me mandaron maecandi un tal ##numeros y # algo asi esta por hay apuntado de nada de nada a y otro error es q el flaa va retardado de la foto peri por lo q estoy tremendamente disfustado es por la covertura ya no se q hacer perdonar el toxo pero si algien sabe q puedo hacer o alguna idea le estaria muy agradecido porfavor gracias de antemano



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Haulage Man

      Haulage Man Haulage Man, con dos coj_nes. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      12.519
      29.363
      27 Dic 2012
      Muerto y enterrado
      Bienvenid@ al foro, ésto es para presentaciones, pasa por el subforo de tu terminal.
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.416
      43.541
      1 Oct 2012
      Madrid, Spain
      Bienvenid@ al foro, ya te lo a comentado el compañero por aqui no damos soporte.
       
      Última edición por un moderador: 4 Mar 2015
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.