Pulsa aquí para quitar la publicidad.

Saludos desde Valencia

Tema en 'Presentaciones' iniciado por aamm95, 9 Feb 2014.

  1. aamm95

    aamm95 Simdualero de Bronce

      5
      0
      9 Feb 2014
      Hola tod@s.

      Soy de Valencia (España) y soy programador informático (especialidad en base de datos informix).

      Estoy tratando de solucionar un problema de "black screen" en un Star X15i de mi hijo. El aparato enciende pero no muestra ninguna imagen o carácter. He probado con los métodos indicados en la página china o en la rusa dedicada al telefono, pero sigue sin funcionar. Creo que es un problema del harware, pero estoy tratando de descartarlo para no ir haciendo el "oso" en el servicio técnico...(vamos que si tiene solución software).

      Saludos y gracias de antemano,



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Cancerbero13

      Cancerbero13 Libertad para todas las morcillas presas. Colaborador

        Hola bienvenido al foro, suerte con tu problema.
         
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        58.414
        43.541
        1 Oct 2012
        Madrid, Spain
        Bienvenid@ al foro, pasate por los subforos correspondientes a moviles.
         
        Última edición por un moderador: 4 Mar 2015
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.