Pulsa aquí para quitar la publicidad.

se apaga y reinicia solo

Tema en 'Lenovo A850 MTK6582M' iniciado por maracuya, 28 Feb 2014.

  1. maracuya

    maracuya Simdualero de Bronce

      13
      1
      17 Ene 2014
      Hola, Hoy he tenido un problema con el movil, cuando me he despertado y he ido a ver si tenia algun wassap o mensaje , he encontrado que el telefono estaba apagado y lo he tenido que encender otra vez, durante todo el dia ha ido bien pero hace cosa de unos minutos estaba mandando un wassap y se me a reiniciado solo. Alguien sabe que problema debe tener, solo hace una semana que lo tengo y asta ahora todo perfecto. Estoy bastante preocupado por si esto va a mas. ¿Le ha pasado a alguien?.Un saludo a todos.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Malilronira

      Malilronira Simdualero de Bronce

        8
        0
        28 Feb 2014
        Hola,

        ¿Que Rom tiene?

        Un saludo
         
      • Mintxo

        Mintxo Simdualero de Oro

          157
          6
          26 Mar 2013
          Navarra
          Creo que he visto otro mensaje con este problema por aqui.
           
        • maracuya

          maracuya Simdualero de Bronce

            13
            1
            17 Ene 2014
            la verdad es que no se como encontrar donde pone que romm lleva, lo unico que he encontrado es esto, ROW S116_130922 y ROW V17, espero que sea esto, si no es asi me podriais decir como buscarlo. Un saludo y gracias de antemano
             
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.