Pulsa aquí para quitar la publicidad.

se me congela constantemente

Tema en 'Zopo C2 y ZP980 MTK6589' iniciado por yile_22, 9 Jun 2013.

Tags:
  1. yile_22

    yile_22 Simdualero de Bronce

      49
      0
      17 Ene 2013
      Hola, tengo mi c2 desde hace 3 dias y la verdad que es la leche el telefonito, pero me ocurre que se me congela cada dos por tres y eso me quema mucho, el mio es el que viene con la pegatina de la B, por favor a verr si sabeis como lo puedo solucionar, xq me fastidia un monton, que cada dos por tres se quede colgado. He instalado apex, nova y nada, sigue igual, gracias a todos



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Ander

      Ander Simdualero de Plata

        84
        8
        27 Jul 2010
        Lo has flaseado ?
        Si lo has hecho quizás tengas que volver a hacerlo de nuevo.
         
      • yile_22

        yile_22 Simdualero de Bronce

          49
          0
          17 Ene 2013
          se actualizo via ota, le flashee otra rom original de Zopo y nada, es la movida esa que he leido de que se queda la pantalla en negro y no se enciende ni nada, y eso me da mucha rabia
           
        • yile_22

          yile_22 Simdualero de Bronce

            49
            0
            17 Ene 2013
            alguna rom estable chicos????:up:
             
          • chetodann

            chetodann Simdualero de Bronce

              47
              3
              10 Jun 2013
              Hola

              Reinicia el sistema:
              (tu que puedes hazte una copia de seguridad de tus datos)

              Apaga el móvil... conectalo el USB estando apagado... enciéndelo (con el USB Conectado) apretendo VOLUMEN + , HOME y POWER (en ese orden y los tres a la vez)... Te deberá salir un icono de un Android "Abierto"... pulsa POWER... saldrá el menu del recovery... baja el menu con VOLUMEN - hasta WIPE/FACTORY RESET... Clika con VOLUMEN + (en este menu funciona a modo ACEPTAR)... Estas de acuerdo? baja y acepta... clicka de nuevo VOLUMEN +... espera... REBOOTA... Listo...

              Ya nos cuentas...
               
            • Ander

              Ander Simdualero de Plata

                84
                8
                27 Jul 2010
                Tu no puedes ?
                 
              • kenzoxs

                kenzoxs Simdualero de Diamante

                • Veteran@
                2.556
                630
                20 Nov 2012
                Es un bug conocido, mientras no saquen actualizacion que lo corrija en el siguiente hilo tiene una solucion:

                http://www.movilesdualsim.com/foro/threads/35048-Se-apaga-solo-c2
                 
              • yile_22

                yile_22 Simdualero de Bronce

                  49
                  0
                  17 Ene 2013
                  Q va, nada me vale, he hecho todo y nada de nada, sigue igual, una de las cosas q he dotado es q siempre q se enciende me sale como q hay wifis abiertos disponibles y no hay nunca nada, puede ser debido a lo mismo??? Q rabia me da, xq cada 5 minutos lo tengo q reiniciar y la batería se la come q da gusto

                  Enviado desde mi ZP980 usando Tapatalk 2
                   
                • yile_22

                  yile_22 Simdualero de Bronce

                    49
                    0
                    17 Ene 2013
                    Ahora ya si q la hemos liado

                    Enviado desde mi JY-G3 usando Tapatalk 2
                     
                  • yile_22

                    yile_22 Simdualero de Bronce

                      49
                      0
                      17 Ene 2013
                      Con tanto reinicio ahora si que se ha quedado congelado del todo, se queda en la imagen de Zopo y no se mueve de ahi

                      Enviado desde mi JY-G3 usando Tapatalk 2
                       
                    • javieron

                      javieron Simdualero de Oro

                        107
                        1
                        7 Jun 2013
                        Yile no te preocupes creo que algun otro usuario tambien le ha pasado.

                        Entra al recovery haz los Wipes.

                        Para entrar al recovery conecta el usb al pc , y enciende el telefono con Volumen arriba , la casa y el boton de power ( dejando pulsados los botones ) , te aparece una pantalla que pondra no commands.

                        Le das al boton de power y te aparece un menu , con volumen - te mueves por las opciones y con volumen + las aceptas.



                        Al hacer los Wipes perderas todos tus datos ... pero bueno mejor eso que que no te funcione el telefono no ?

                        Si aun sigues con muchos problemas yo creo que haria los Wipes y flashearia el telefono con la rom mas "nueva" del fabricante asi te dejas el telefono completamente limpio y una vez hecho a testear y a contarnos :smile:


                        Para cualquier cosa aqui estamos para ayudarte :smile:
                         
                      • yile_22

                        yile_22 Simdualero de Bronce

                          49
                          0
                          17 Ene 2013
                          Nada, lo he intentado y nada, sigue igual, ahora no lo puedo flashear, estoy en Lisboa y hasta el miércoles no vuelvo a Madrid, mira q la dije a la parienta de llevarnos el portatil....

                          Enviado desde mi JY-G3 usando Tapatalk 2
                           
                        Verificación:
                        Borrador guardado Borrador eliminado

                        Compartir esta página

                        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.