Pulsa aquí para quitar la publicidad.

Sin cobertura

Tema en 'Lenovo Note 8 A936 MTK6752' iniciado por dragonblack, 23 Oct 2015.

  1. dragonblack

    dragonblack Simdualero de Bronce

      9
      2
      16 Dic 2014
      Ola gente ayer el móvil me perdió la red del móvil dejándome sin cobertura y no se recupera nunca le e puesto todas las Roms existentes pero nada sigue igual le meto el pin de la tarjeta pero no me coje red . Sabéis de alguna solución o algo ? Gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • JuanJTP

      JuanJTP Registrado

      • Cocinero Android
      31.583
      61.365
      2 Mar 2014
      Comprueba los imei

      MaSSopa
       
    • dragonblack

      dragonblack Simdualero de Bronce

        9
        2
        16 Dic 2014
        Ya los e mirado y están bien los dos xancin
         
      • JuanJTP

        JuanJTP Registrado

        • Cocinero Android
        31.583
        61.365
        2 Mar 2014
        Entonces hay que ir a la parte hardware. Llevo algún golpecito? Puedes comprobar que haga bien el contacto con la antena? Es que tienen como unos pines que hacen contacto normalmente con la tapa interior.
        Es raro ya que es un móvil bastante fuerte. Probaste con alguna ROM de las que tengo yo en el foro?

        MaSSopa
         
      • JuanJTP

        JuanJTP Registrado

        • Cocinero Android
        31.583
        61.365
        2 Mar 2014
        Si usas flashtools comprueba el modelo ya que no sirve la ROM de 1 gb para el de 2 gb acuerdate de eso que lo cascas

        MaSSopa
         
      • dragonblack

        dragonblack Simdualero de Bronce

          9
          2
          16 Dic 2014
          e probado con todas las roms tuyas y aparte con una rom por spsflashtool para el de 2gb vamos que arranca y funciona todo perfecto pero es eso no me coje cobertura . la tarjeta la detecta pero nada mas . tokara intentar tirar de la garantia aver como se comporta los de alegrecompra jeje.
           
        • JuanJTP

          JuanJTP Registrado

          • Cocinero Android
          31.583
          61.365
          2 Mar 2014
          Y antes de nada probaste a cambiar de sim?

          MaSSopa
           
        • dragonblack

          dragonblack Simdualero de Bronce

            9
            2
            16 Dic 2014
            He probado varias sims y nada sigue igual. El problema me parece que puede ser la antena por que vamos los imeis me los reconoce , me pide los pins en las tarjetas y el movil va perfecto excepto por la cobertura
             
          • monicaco

            monicaco Simdualero de Plata

              60
              13
              5 Jul 2013
              Brenes, Sevilla
              si eres atrevido o lo llevas a un técnico lo mas posible es que la antena (cable antena) se haya desprendido o roto el coste suele ser de unos 3 a 8 Euros. También nos podemos poner en lo malo (ojala que no:fearscream:) que sea el chip de antena que no creo si no ha pegado ninguna caída.

              si te atreves a abrirlo tu mismo nunca hagas mucha presión a nada por que corre el riesgo de dañar alguna parte, usa unos guantes de latex o similar para no causar un corto en la placa.

              Espero que lo repares y ya nos cuenta.

              Saludos.
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.