Pulsa aquí para quitar la publicidad.

Sin OS AYUDA POR FAVOR

Tema en 'H9500+ = ZP910 = A9600 MTK6589' iniciado por PanchoGomero, 13 Abr 2013.

Tags:
  1. PanchoGomero

    PanchoGomero Simdualero de Oro

    • LTT
    223
    26
    7 Feb 2013
    bueno pues no se porque me dio por intalar esto: al finalizar el movil no me reconocia las SIMs, por eso hice un factory reset, pero seguia sin reconocerlas, asi que apague el movil pero al volver a encenderlo se quedaba en "android"entre al recovery y me dice que no tengo OS... Se supone que le tengo que intalar una ROM no? Pero como y cual? AYUDAA POR FAVOR es urgente, que el movil solo me tiene 3 dias...
    MUchas gracias!!



    Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
     
  2. cuidadin

    cuidadin Simdualero de Oro

      121
      48
      25 Mar 2013
      busca como instalar la rom original ( tienes tutoriales hilos más abajo) se hace con la herramienta flash tool. a ver si con esto lo solucionas
       
    • PanchoGomero

      PanchoGomero Simdualero de Oro

      • LTT
      223
      26
      7 Feb 2013
      Bueno pues nada, que ya esta solucionado, solo necesitaba coger mi portatil que estaba de vacaciones y lo deje en casa. Al final le puse la rom de Zopo que la tenia guardada. Pero no me acaba de convencer del todo asi que por favor si alguien me pudiera hacer un scatter de la ROM que viene de fabrica en el Hero 9500+ o en zip para instalarlo desde el recovery se lo agradeceria muchicimo, aunque por ahora voy a poner la del note que aparece en este foro a ver que tal va.
      Muchas gracias!!
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.