Pulsa aquí para quitar la publicidad.

¿SIstema android/teléfono inactivo no gasta demasiada batería?

Tema en 'LeTV S1 Pro X800 Snapdragon 810' iniciado por dead421, 16 Jul 2016.

  1. dead421

    dead421 Simdualero de Bronce

      11
      0
      26 May 2016
      Buenas, no se si es problema mío o que, pero me da la impresión de que estos "procesos" gastan mucha batería, hasta el punto que supera la pantalla. Igual es porque vengo de un Moto G al que no le pasaba esto, pero estoy mosqueado que con el teléfono bloqueado en una hora sin hacer nada baje un 10% la batería. ¿Alguna solución? Tengo instalada Cuckoo92 (no sé cual, creo que de las primeras).



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Jimenez19

      Jimenez19 Simdualero de Bronce

        12
        1
        13 Jul 2016
        A mi me pasa lo mismo de pantalla bien llegó a las 4h o 4.30h si lo uso pero el día que está muchas más horas bloqueado que en uso la batería también baja bastante rápido y eso que el CPU spy me marca que el 85℅ está en deepseep no se si sera por la ROM. Yo también llevo la de cuoco. A ver si alguien más le pasa o es por la ROM que en reposo chupa mas de lo normal.

        Enviado desde mi Le 1 Pro mediante Tapatalk
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.