Pulsa aquí para quitar la publicidad.

(SOLUCIONADO) Pelicula avi pasada al Móvil no se Escucha

Tema en 'ZTE v967s MTK6589' iniciado por Preston, 27 Nov 2013.

Tags:
Estado del tema:
Cerrado para nuevas respuestas
  1. Preston

    Preston Simdualero de Oro

      Algún amigo sabe por que no se escuchan las películas con formato avi, aunque no eh probado con otros formato pero supongo que algo debe de faltarle al móvil para que se escuchen, ayuda por favor.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • yoigo6523

      yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      10.548
      24.598
      15 Oct 2013
      En un pequeño pais
      instala otro reproductor.el mx reproductor esta muy bien
       
    • Preston

      Preston Simdualero de Oro

        Lo acabo de instalar en este preciso momento y aun sigue sin escucharse pero en mi pc si se escucha.
         
      • yoigo6523

        yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        10.548
        24.598
        15 Oct 2013
        En un pequeño pais
        instala el pluguin del mx reproductor.tiene que ser el v7.
         
      • kisenn

        kisenn Simdualero de Plata

          68
          28
          27 Ago 2013
          La Coruña
        • chiscoj

          chiscoj Simdualero de Oro

            176
            38
            21 Ago 2013
            Tb va muy bien vplayer, de hecho precisamente me solucionó este problema que tenía con algunos archivos
             
          • kisenn

            kisenn Simdualero de Plata

              68
              28
              27 Ago 2013
              La Coruña
              Bueno yo lo probe (El vplayer), pero al final aunque es esteticamente peor el vlc lo que me decidio fue el tema de (aunque son cantidades pequeñas) los costes el vlc es gratuito y la verdad funciona de maravilla al menos en los que yo he visto. Y para ver un video de vez en cuando pues no necesito demasiado.....
               
            • yoigo6523

              yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

              • Miembro de Honor
              • Veteran@
              10.548
              24.598
              15 Oct 2013
              En un pequeño pais
              en ajustes del reproductor ponlo por software en vez de por hardware. te deberia funcionar.
               
            • Preston

              Preston Simdualero de Oro

                Ya me funcionó Yoigo, lo hice configurando los codec s/w de mx reproductor , Gracias amigo.
                 
                Última edición: 28 Nov 2013
              • vilicitano

                vilicitano No estoy loco mi madre me hizo pruebas. Colaborador

                • MDS Team
                Puedes editar el titulo del post compi y marcar cómo solucionado. Víctor.

                Enviado desde mi cafetera usando Patatalk
                 
              Estado del tema:
              Cerrado para nuevas respuestas

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.