Pulsa aquí para quitar la publicidad.

[Solucionado]Problema - Mi THL W8 no detecta ninguna SIM.

Tema en 'THL W8 y W8+ MTK6589' iniciado por Pincel, 19 May 2013.

Tags:
  1. Pincel

    Pincel Simdualero de Bronce

      8
      0
      15 May 2013
      Buenas comapañer@s.

      Acabo de conseguir rotear el móvil después de mucho intentarlo y le he puesto la ROM de nuestro compañero ducckke.
      Ahora viene el problema, al encenderlo no me detecta ninguna SIM, he probado con otras dos y nada, ahora mismo le tengo puesta una en cada ranura pero no detecta ninguna.
      Cuando entro en Ajustes la opción Administración de la tarjeta SIM esta desactivada.
      ¿Alguien le ha pasado algo parecido? No se si será alguna opción que tengo desactiva o activada mal.
      Agradecería cualquier tipo de ayuda. Gracias de antemano.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      Última edición por un moderador: 20 May 2013
    • Tirizia

      Tirizia Simdualero de Diamante

      • Veteran@
      10.962
      10.109
      3 Mar 2013
      Murcia
      Re: Problema - Mi THL W8 no detecta ninguna SIM.

      Pero no puedes darle para activarlo? yo si le doy la activo y la desactivo...
       
    • Pincel

      Pincel Simdualero de Bronce

        8
        0
        15 May 2013
        Re: Problema - Mi THL W8 no detecta ninguna SIM.

        Esa opción me sale en gris (no en letra blanca) y no me deja hacer click en ella.
         
      • Tirizia

        Tirizia Simdualero de Diamante

        • Veteran@
        10.962
        10.109
        3 Mar 2013
        Murcia
        Re: Problema - Mi THL W8 no detecta ninguna SIM.

        Joder, pues voy a ver si encuentro algo y te lo pongo...pero no prometo nada
         
      • RichRod

        RichRod Simdualero de Oro

          127
          1
          11 Abr 2013
          Re: Problema - Mi THL W8 no detecta ninguna SIM.

          A mi me paso eso. Una vez pero con otro movil y resulta que habia puesto la sim al contrario, ya se que es una brutalidad. Pero revisa y mira que. La insertaste correctamente como muestra la figura.
           
        • Pincel

          Pincel Simdualero de Bronce

            8
            0
            15 May 2013
            Re: Problema - Mi THL W8 no detecta ninguna SIM.

            Muchas gracias por tu ayuda y tiempo.
             
          • Pincel

            Pincel Simdualero de Bronce

              8
              0
              15 May 2013
              Re: Problema - Mi THL W8 no detecta ninguna SIM.

              Eso es lo primero que me fije, pero no, esta correctamente puesta, como viene en el dibujo.
               
            • RichRod

              RichRod Simdualero de Oro

                127
                1
                11 Abr 2013
                Re: Problema - Mi THL W8 no detecta ninguna SIM.

                Es curioso, has realizado todos los wipes? Yo. Intentaria hacer todos los wipes y volver a instalar. Mucha suerte @PincelPincel
                 
                Última edición por un moderador: 28 Sep 2013
              • Tirizia

                Tirizia Simdualero de Diamante

                • Veteran@
                10.962
                10.109
                3 Mar 2013
                Murcia
                Re: Problema - Mi THL W8 no detecta ninguna SIM.

                Venía a decirte lo de los wipes, pero Rich es más rápido, jejeje
                 
              • Pincel

                Pincel Simdualero de Bronce

                  8
                  0
                  15 May 2013
                  Re: Problema - Mi THL W8 no detecta ninguna SIM.

                  Si, he vuelto hacer los tres wipes e instalar la ROM de nuevo (también he probado con otra ROM) pero nada, me sigue saliendo la opción de la tarjeta en color gris.
                   
                • Pincel

                  Pincel Simdualero de Bronce

                    8
                    0
                    15 May 2013
                    Re: Problema - Mi THL W8 no detecta ninguna SIM.

                    Por fin lo he solucionado :up:
                    He puesto esta ROM y ya me funciona.
                    Muchas gracias por vuestra ayuda.
                     
                  • Beta

                    Beta Simdualero de Diamante

                    • Miembro de Honor
                    • Veteran@
                    • Supermod Jubilado
                    58.416
                    43.541
                    1 Oct 2012
                    Madrid, Spain
                    Re: Problema - Mi THL W8 no detecta ninguna SIM.

                    Me alegro que lo solucionaras el que la sigue la consigue y es lo que tu as hecho conseguirlo. bravo2.
                     
                  Verificación:
                  Borrador guardado Borrador eliminado

                  Compartir esta página

                  Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.