Los usuarios registrados NO ven estos anuncios. Regístrate ahora, es GRATIS!

  1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Sorteo Otoño Móvil VI
    Participa AHORA y gana el LM-N9000+

tablet sin cobertura

Tema en 'Tablets' iniciado por anaje39, 8 Oct 2011.

  1. anaje39
    Offline

    anaje39 Simdualero Junior

    Reg.:
    8 Oct 2011
    Mensajes:
    3
    Calificaciones:
    +0
    Hola, son nueva en esto de las tablet y no se muy bien si funcinan más como teléfono o mini ordenador.
    El tema es que he adquirido una tablet apad 7" con sistema operativo android y no consigo conectarme a internet ni mediante wifi ni mediante cable.
    Al encerderlo me sale un cuadrito SIN COBERTURA, abajo fecha y tal, y abajo pantalla bloqueada, la desbloqueo voy a las funcines wifi y reconoce mi señal introduzco la contraseña y empieza a buscar está un ratito y me pone error y luego desconectada.
    ¿ Que es lo que hago mal ?
    Gracias de antemano.
    Saludos.
    Ana.

    Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
  2. viktor
    Offline

    viktor Simdualero de Diamante

    Reg.:
    23 May 2011
    Mensajes:
    1.311
    Ubicación:
    Huelva
    Calificaciones:
    +221
    Mi tablet hace lo mismo cuando la señal es muy débil...
  3. anaje39
    Offline

    anaje39 Simdualero Junior

    Reg.:
    8 Oct 2011
    Mensajes:
    3
    Calificaciones:
    +0
    Mi señal es EXCELENTE ya que estoy al lado del router y conectando el cable tampoco me lo reconoce.
  4. viktor
    Offline

    viktor Simdualero de Diamante

    Reg.:
    23 May 2011
    Mensajes:
    1.311
    Ubicación:
    Huelva
    Calificaciones:
    +221
    como decía mayra gomez kemp en el inefable 1, 2, 3...
    hasta ahí puedo leer...
    ¡sorry!
    • Me Gusta Me Gusta x 1
  5. anaje39
    Offline

    anaje39 Simdualero Junior

    Reg.:
    8 Oct 2011
    Mensajes:
    3
    Calificaciones:
    +0
    Gracias Vittor por intentarlo, pero por fin ¡¡ LO CONSEGUÏ !!
    El domingo llamé a euskaltel y me lo solucionaron. Parece que el moden tiene 3 puertos y el mio el tercero lo tenia deshabilitado, tras unos consejitos ¡¡ VOALÄ !! la tablet en marcha y a tope de internet.
    Gracias y hasta otra.
    Ana.

Compartir esta página

Tienda Oferton