Pulsa aquí para quitar la publicidad.

Teclado predeterminado

Tema en 'Cubot ONE MTK6589' iniciado por Cody69, 4 Abr 2014.

Tags:
  1. Cody69

    Cody69 Simdualero de Bronce

      34
      1
      4 Abr 2014
      Buenas, el problema que tengo esque he instalado el Swipe ya hace unos dias y cuando le da la gana al movil vuelve al teclado de fabrica y tengo que ir una y otra vez a configurarlo. Conoceis alguna forma de solucionarlo?

      Un saludo y gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • KENSEI

      KENSEI VIP+

      • Veteran@
      3.607
      1.068
      11 Feb 2014
      Pamplona - Navarra
      Lo primero que tienes que hacer es ver donde se encuentra instalada la aplicación Swipe.
      Si se te ha quedado instalada en la microsd, debes moverla al teléfono, ya que como predeterminada el móvil lo que hace es ir a esa aplicación.
      Ejemplo: Si te bajas salvapantallas y se te va a la microsd, tú pones un salvapantallas bonito y que mola, cuando apagas el teléfono y al día siguiente lo enciendes :dizzy::dizzy: la bonita pantalla a desaparecido y en su lugar esta puesta una de las que viene por defecto en el móvil. :wink::wink:
       
    • Cody69

      Cody69 Simdualero de Bronce

        34
        1
        4 Abr 2014
        Justamente hace un par de días hice lo que me comentas y ya va perfecto :smile:

        Muchas gracias igualmente
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.