Pulsa aquí para quitar la publicidad.

telefono muerto.

Tema en 'B6000 MTK6589T' iniciado por Algomo69, 28 Ago 2013.

  1. Algomo69

    Algomo69 Simdualero de Plata

      57
      0
      19 May 2013
      Buenos días a todos,
      os quiero contar lo que me paso ayer por la tarde a ver si alguien puede ayudarme de alguna manera, estaba el movil cargando y al desenchufarlo, mire la pantalla y se empezo a reiniciar solo, tardaba mucho en pasar del logo de android, y a los dos minutos se puso la pantalla negra aunque estaba iluminada, pensando que no se habia reiniciado bien, le di al boton de apagado y hasta hoy... no enciendo y no hace nada, lo pongo a cargar y la luz rojo no sale... en cambio lo pongo por el cable al pc y reconoce que esta ahi... aunque me sale como Alcatel single RNDIS, dentro de los adaptadores de red. ademas esta todo el rato conectandose y desconectandose.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      ¿que puedo hacer?

      alguna ayuda? eso es un BRICK? que conste que esta todo de fábrica... por no tener no tiene ni la depuracion usb abierta... no lo habia tocado...

      gracias x responder...
       
    • alejob

      alejob Simdualero de Oro

        139
        22
        23 Jun 2013
        Bilbao
        Nadie que le responda a este user?

        Es que interesa la información por sí nos pasa a los demás cuando tengamos en nuestras manos el terminal.

        Gracias y un saludo
         
      • Wyseone

        Wyseone Simdualero de Diamante

        • Veteran@
        3.769
        448
        2 Sep 2012
        Madrid
        Podría tratarse de una fallo de hardware pero igualmente te toca flashear una rom por flashtools. Suerte que aun te lo reconoce el PC.
        Busca una rom válida para tu modelo y sigue este Tutorial

        ¿Instalaste los drivers preloaders?

        Un saludo.
         
      • TRANG

        TRANG Simdualero de Diamante

        • Veteran@
        1.081
        106
        25 Ene 2013
        A ver

        Instala los drivers, los tienes en hilo de tutoriales

        Bajate la ultima stockrom : http://www.needrom.com/wp-content/u..._V12_HD720P_EN_8P64_MT6589_WCDMA_130627_H.rar
        Descomprime el rar en una carpeta
        apaga el movil y sacale la bateria
        arranca flashtools y carga el fichero txt que tendras en la carpeta donde has descomprimido la rom
        conecta el cable usb al telefono
        pincha en flashtools donde pone download
        mete la bateria en el telefono
        A esperar y a rezar porque se instale bien la rom.

        Ya me cuentas.
         
      • Algomo69

        Algomo69 Simdualero de Plata

          57
          0
          19 May 2013
          señores gracias por contestar... a eso de las 16 de la tarde lo consegui revivir... pero hace un momento me ha vuelto ha dejar colgado... por tanto me huelo que es ciclico... voy a meter otra room a ver si no me pasa mas... pero debe ser algo de hardware...

          gracias a todos...
           
        • alejob

          alejob Simdualero de Oro

            139
            22
            23 Jun 2013
            Bilbao
            Por cierto, ¿cuanto tiempo tiene el móvil? ¿Ha sufrido algún golpe?

            Un saludo
             
          • Algomo69

            Algomo69 Simdualero de Plata

              57
              0
              19 May 2013
              ningun golpe y tiene 1 mes escaso... le he vuelto a instalar la ultima room... me la he descargado desde la web de iblue... de momento aguanta.... a ver cuanto tiempo...
               
            • alejob

              alejob Simdualero de Oro

                139
                22
                23 Jun 2013
                Bilbao
                Comenta por aqui como te va la cosa, que interesa.

                Otra cosa, cuando lo cargaste lo hiciste con el cargador que viene con el movil o con otro?

                Un saludo
                 
              • Chispas

                Chispas Simdualero de Platino

                  267
                  7
                  28 May 2013
                  Suroeste
                  Puede ser que tuvieras la primera rom que daba problemas de reinicio, cuenta haber como te va con esta cuando lleves algún tiempo con ella.
                   
                • Algomo69

                  Algomo69 Simdualero de Plata

                    57
                    0
                    19 May 2013
                    de momento guanta... aunque no lo tengo como telefono... paso de estar poniendo y quitando la tarjeta... si mañana aguanta sin irse... le pongo la tarjeta y empiezo a llamar.
                     
                  • alejob

                    alejob Simdualero de Oro

                      139
                      22
                      23 Jun 2013
                      Bilbao
                      A ver, a ver si aguanta, esta la situación interesante, síguenos contanto porfa y suerte.

                      Un saludo
                       
                    • kayoken

                      kayoken Simdualero de Bronce

                        buenas, yo tengo el mismo problema que tenias trato de hacer lo ya mencionado arriba y no consigo nada, de ante manos gracias. bueno si me podrías ayudar como fue tu proceso de reparación te estaré agradecido
                         
                      Verificación:
                      Borrador guardado Borrador eliminado

                      Compartir esta página

                      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.