Pulsa aquí para quitar la publicidad.

PROBLEMA Terminal no suena, solo con auriculares

Tema en 'Lenovo A8-A806 MTK6592' iniciado por Hurakan ambulante, 10 Dic 2014.

  1. Hurakan ambulante

    Hurakan ambulante Simdualero de Bronce

      11
      2
      29 Sep 2014
      Seville, Spain
      Buenas, tengo un problema, esta tarde tras utilizar el movil con auriculares, el sonido a dejado de funcionar cuando lo uso sin cascos, si le meto la clavija aparece el simbolo de los auriculares y se escucha por elllos, si los saco desaparece el simbolo si bien no se escucha nada. no se si es un problema de hardware o de soft, espero ayuda, gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Spike

      Spike Simdualero de Bronce

        49
        31
        14 Oct 2014
        Santander
        He arreglado varios así, y el problema era que se quedaba cerrado el puente que hay en el jack para inhabilitar los cascos.

        Comprueba en una llamada, cambiando el audio entre altavoz y cascos; en caso de ser asi, deberias cambiar el jack. Tambien es posile urgando con un palillo (desbloquearlo), pero es poco recomendable si no estas trallado en estos temas...
         
      • Hurakan ambulante

        Hurakan ambulante Simdualero de Bronce

          11
          2
          29 Sep 2014
          Seville, Spain

          donde puedo comprar el repuesto?? es universal o este repuesto es unico para cada marca/modelo?? gracias
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.