Pulsa aquí para quitar la publicidad.

tethering en zopo zp980

Tema en 'Zopo C2 y ZP980 MTK6589' iniciado por Mr. Denisse, 21 Jun 2013.

Tags:
  1. Mr. Denisse

    Mr. Denisse Simdualero de Bronce

      13
      0
      8 Jun 2013
      Hola chicos, me compre hará un par de semanas un zp980 y me funcionaba el tethering desde el primer momento. Fue entrar le la OTA y dejo de funcionar...
      He probado un comando bajo el terminal que he visto en otro post, pero al ponerlo en el terminal decía permiso denegado...
      Algunos o sabe como puedo solucionarlo? Para mi es fundamental el tethering en el teléfono y lo necesito para trabajar.
      ¿ Sabéis alguna solución?
      Un saludo y gracias de antemano.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.416
      43.541
      1 Oct 2012
      Madrid, Spain
      Hola aqui por cortesia al foro pasamos por http://www.movilesdualsim.com/foro/forums/81-Presentaciones simba2.
       
    • Mr. Denisse

      Mr. Denisse Simdualero de Bronce

        13
        0
        8 Jun 2013
        Perdon. Pensé que ya me habia presentado el otro dia cuando me registré. Lo minimo que puedo hacer es eso. Voy a ello.
        Por cierto este foro lo encontré por un amiguete y la verdad es que esta muy bien, vengo de otros foros como htcmania y htcspain. Me vereis por aqui a menudo ayudando en lo que pueda.
        Un saludo
         
      • juanletas

        juanletas Simdualero de Oro

          123
          0
          24 Jul 2012
          Eres root?
          Si eres root no debería denegarte el permiso...
           
        • Mr. Denisse

          Mr. Denisse Simdualero de Bronce

            13
            0
            8 Jun 2013
            Si. Soy root...
             
          • Mr. Denisse

            Mr. Denisse Simdualero de Bronce

              13
              0
              8 Jun 2013
              Vale, solucionado. El fallo estaba en que cuando me saltó la actualización y la ejecuté, debió desrootear el teléfono y por eso no me denegaba el permiso al meter el comando en el terminal. Ha sido rootear de nuevo y todo ha ido sobre ruedas.
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.