Pulsa aquí para quitar la publicidad.

Thl w8+ (16G) se apaga...

Tema en 'THL W8 y W8+ MTK6589' iniciado por kibert, 13 Sep 2013.

Tags:
  1. kibert

    kibert Simdualero de Bronce

      6
      0
      13 Sep 2013
      Buenas, tengo un w8 de 16G y desde que me llego o sea sin nada mas de lo que trae original se me reinicia constantemente, se apaga y vuelve a encender solo.. Lo hace este usándolo o no, ya que si lo dejas cargando o solo sin usarlo lo hace igual.. El resto funciona todo bien, todas sus aplicaciones, pantalla muy rapida, buenas fotos, videos, etc, etc..

      Ya probé volviendo a valores de fabrica y sin el chip x si era algo de la linea o la tableta pero nada sigue igual... debes en cuando de cada 20 reinicio normales (x decir) 1 hace que la pantalla se quede congelada y se empieza a apagar de a poco, primero intensifica sus colores y luego se va desvaneciendo hasta apagarse del todo..



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Siempre vuelve a encender sin problemas y x si solo.. he observado que mas de una vez intenta unas 2 veces el encenderse.. o sea lo veo x el logo que aparece un par de veces y obvio tarda el doble en arrancar.. pero muy debes en cuando..

      Esto tendrá solución..? sin saber que es una cosa o la otra, rom nueva, flasheralo..? o alguna recomendación.. Gracias, saludos.
       
    • gsus88

      gsus88 Simdualero de Platino

        356
        26
        7 Jun 2013
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.