Pulsa aquí para quitar la publicidad.

SOLUCIONADO ThL W8s no activa la sim

Tema en 'THL W8 y W8+ MTK6589' iniciado por Lilith, 30 Ago 2014.

Tags:
  1. Lilith

    Lilith Simdualero de Platino

      Hola,

      Hasta hace un rato estaba conectada sin problema, he reiniciado el dispositivo y ahora no me activa la sim, ni tengo red ni nada. Lo he intentado varias veces y no hay manera. ¿Alguna idea de qué puede ser?


      Gracias.

      P.D: Me equivoqué de sitio para publicar, si algún MOD me lo mueve... sorry.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.416
      43.541
      1 Oct 2012
      Madrid, Spain
      Te vale aquí o quieres en otro sitio.
       
      • Gracias Gracias x 1
      • Lilith

        Lilith Simdualero de Platino

          Es que no me había dado cuenta que no era el sitio, disculpa :(
           
          • Me Gusta Me Gusta x 1
          • Jlmlkl

            Jlmlkl Simdualero de Diamante

            • Veteran@
            6.405
            6.036
            4 Feb 2013
            Apagalo, saca la batería, saca la sim, y vuelve a empezar todo el proceso.

            Enviado desde mi W8s mediante Tapatalk
             
            • Gracias Gracias x 1
            • Lilith

              Lilith Simdualero de Platino

                Eso ya lo hice y no funciona. Voy a resetear el terminal y a ver si se soluciona.
                 
              • Jlmlkl

                Jlmlkl Simdualero de Diamante

                • Veteran@
                6.405
                6.036
                4 Feb 2013
                Instala la rom 1.0.6 mod de @elsorro@elsorro.

                Enviado desde mi W8s mediante Tapatalk
                 
                • Gracias Gracias x 1
                • Lilith

                  Lilith Simdualero de Platino

                    No he instalado una en mi vida... tendría que ver cómo va. Y que los programas sean compatibles con Linux si es que se necesita alguno.
                     
                  • Jlmlkl

                    Jlmlkl Simdualero de Diamante

                    • Veteran@
                    6.405
                    6.036
                    4 Feb 2013
                    Pues es muy fácil, sigue los pasos y verás que fácil.

                    Pero si al resetear se te arregla, pues mejor.

                    Enviado desde mi W8s mediante Tapatalk
                     
                    • Gracias Gracias x 1
                    • Lilith

                      Lilith Simdualero de Platino

                        Ya lo he solucionado, era Go Locker que no dejaba meter el pin de la SIM, ha sido desactivarlo y pedirme el pin de nuevo... anda que...
                         
                        • Me Gusta Me Gusta x 1
                        • Beta

                          Beta Simdualero de Diamante

                          • Miembro de Honor
                          • Veteran@
                          • Supermod Jubilado
                          58.416
                          43.541
                          1 Oct 2012
                          Madrid, Spain
                          Me alegro que lo solucionaras, muchas veces nos liamos a meter app y nos pasa eso.
                          Te lo pongo como solucionado.
                           
                        • Lilith

                          Lilith Simdualero de Platino

                            En teoría esa App no debería hacer eso, pero esta última actualización por lo que he leído por ahí le ha dado este mismo problema a más gente.

                            Gracias :smile:
                             
                            • Me Gusta Me Gusta x 1
                            • Jlmlkl

                              Jlmlkl Simdualero de Diamante

                              • Veteran@
                              6.405
                              6.036
                              4 Feb 2013
                              Me alegro que este solucionado.

                              Enviado desde mi W8s mediante Tapatalk
                               
                            Verificación:
                            Borrador guardado Borrador eliminado

                            Compartir esta página

                            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.