Pulsa aquí para quitar la publicidad.

SOLUCIONADO Ulefone Paris no reconoce SIM

Tema en 'Ulefone Paris MT6753' iniciado por luisyn, 20 Sep 2016.

  1. luisyn

    luisyn Simdualero de Bronce

      44
      4
      4 Jun 2015
      Buenas a la comunidad.
      Un compañero de trabajo ha actualizado su Ulefone Paris con SP Flash Tools a Android 6.0, pero con la opción Format All + Download.
      Todo perfecto excepto porque le ha dejado de reconocer la SIM. Trasteando con él vimos que los IMEIS se le habían borrado pero la baseband y demás parece correcto.
      Con la apk MTK EngineerMode hemos puestos los IMEIS de ambas SIM y con el código *#06# aparecen los dos pero sigue sin detectar la sim (hemos reiniciado, cambiado de slot, con otra sim...)



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Viendo problemas similares en este y otros foros. Volvimos a la primera stock rom 5.1 con SP Flash Tools y volvimos a meter los imeis y nada. Hemos probado con los imeis puestos a instalar con la opcion download otras roms pero nada.... no conseguimos que reconozca la sim.

      Alguna idea/prueba que podamos hacer???


      Muchas gracias
       
    • ribanezt

      ribanezt se tu mismo los demas puestos ya estan ocupados Colaborador

        2.459
        3.192
        21 Mar 2015
        Mañolandia
        Es realmente extraño, porque si has instalado de nuevo una stock Rom y has introducido correctamente los imeis no debería haber problema...(porque has introducido los imeis correctos verdad?)
        Prueba esto... Entra en menús secretos marcado desde el teléfono *#*#4636#*#*. Ahora entra en la opción de Información sobre el teléfono. Aquí, abajo del todo vas a encontrar varias opciones. Pulsa sobre la que dice Desactivar señal móvil...
        Espera un minuto y vuelve a activarla. Reinicia el dispositivo y cruza los dedos para ver si funciona.
        Siento no poder ayudarte más allá...
         
      • luisyn

        luisyn Simdualero de Bronce

          44
          4
          4 Jun 2015
          Tras traerme el teléfono para casa y probar con una SIM mía parece ser que somos retrasos mentales, con todo mis respetos a los que sufran algún problema, ya que al menos con mi tarjeta al meterla a la segunda a funcionado... y era porque la estamos poniendo al revés.
          El chico tenía su tarjeta con un adaptador y lo estaría poniendo al revés... porque en otro teléfono su sim si funcionaba.

          Bueno después de los sustos del IMEI y Baseband esto ha sido muy cómico.

          Muchas gracias
           
          • Divertido Divertido x 1
          • ribanezt

            ribanezt se tu mismo los demas puestos ya estan ocupados Colaborador

              2.459
              3.192
              21 Mar 2015
              Mañolandia
              Bueno, tranquilo... Lo mejor es que solo haya sido un susto y todo vaya bien..
              Flashear es lo que tiene.. Sí quieres puedes cambiar el título a solucionado:up:
               
            • luisyn

              luisyn Simdualero de Bronce

                44
                4
                4 Jun 2015
                Ok, se me había olvidado :sweatsmile:

                Gracias
                 
                • Me Gusta Me Gusta x 1
                Verificación:
                Borrador guardado Borrador eliminado

                Compartir esta página

                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.