Pulsa aquí para quitar la publicidad.

urgente

Tema en 'Presentaciones' iniciado por panplex, 10 Jun 2013.

  1. panplex

    panplex Simdualero Junior

      1
      0
      10 Jun 2013
      hola amigos tengo un problema con un cel a7100 chino el cual no funcionaba la señal entre en un menu poniendo esta clave, *#*#4636#*#* una ves entrando ahi entre a informacion del cel y entre en gsm se reinicio y no mas se queda en el logo diganme porfavor como le pudiera hacer para que arrancara de nuevo. gracias si en verdad pueden ayudarme se los agradeceria mucho laverdad.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Wyseone

      Wyseone Simdualero de Diamante

      • Veteran@
      3.769
      448
      2 Sep 2012
      Madrid
      Bienvenido al foro, copio tal cual, No se responden preguntas de soporte en este subforo.

      Pásate por el subforo adecuado que seguro encuentras la ayuda que necesitas.

      Un saludo :up:
       
    • Cancerbero13

      Cancerbero13 Libertad para todas las morcillas presas. Colaborador

        Hola bienvenido al foro, como bien te dice el compañero este hilo es exclusivamente para las presentaciones, buena suerte.
         
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        58.416
        43.541
        1 Oct 2012
        Madrid, Spain
        Bienvenid@ al foro espero lo soluciones. simba1.
         
      • jimymoto

        jimymoto Simdualero de Diamante

          7.931
          32
          7 Nov 2012
          navarra
          Hola, bienvenido al foro!!! Pasate por el subforo correspondiente y te ayudaremos

          Enviado desde mi x310e usando Tapatalk 2
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.